Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Diego Gaspar

Membros Juniores
  • Total de itens

    1
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Diego Gaspar

Informações gerais

  • Cidade e Estado
    Leopoldina MG
  • Sexo
    Masculino
  1. Olá, estou com um problema que parece sem solução. Fiz um upgrade no meu computador. Troquei placa-mãe (z270 killer asrock), processador(i7 7770k) e memoria(ddr4 2x8GB) Antes era ADM placa-mãe (esqueci o modelo), processador(FX8350) e memoria(ddr3 4x8GB) Troquei as peças sem formatar, liguei o PC normal, tudo funcionando 100%. Resolvi formatar (computador já estava precisando) Depois que formatei me deparei com um problema que estou a dois dias tentando resolver e não consigo sair do lugar. Placa de vídeo GTX 1070 UMP Edition esta funcionando, mas não reconhece para instalar o driver no Gerenciador de Dispositivo (testei ela em outro PC aparece normal) Já atualizei o windows para a versão mais recente (1703) Já atualizei a BIOS para a versão mais recente Já tentei executar o procedimento que pede CMD com "bcdedit /set pciexpress forcedisable" Já baixei o driver mais recente da placa de vídeo porém não tem como instalar porque ele não ta reconhecendo que tem placa de vídeo ligada.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×