Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Guilherme Augusto Santos

Membros Juniores
  • Total de itens

    1
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Modulo Stetsom 2k6 Vulkan Queimando Transistores

    Olaa a todos desculpe a grosseria eu estiver criando o conteudo no lugar errado pois é meu primeiro topico. Enfim preciso de ajuda com o stetsom ele havia queimado 2 transistores de saida sendo q ele utiliza 4 ano caso 2 pares todos os 4 sao NPN nao entendo muito de eletronica mais seguindo a minha linha e raciocinio o modulo é saida mono 2 OHMS nao entendo do porque de de 2 pares de trasistores na saida mais enfim 1 par deles torrou apos um reparo na placa e depois de uns meses resolvi tentar arruma-lo hoje mesmo comprei 2 transistores exatamente do mesmo modelo do qual havia queimado, depois de troca-los fiz um teste na bancada com a placa de potencia do modulo fora da carcaça e o modulo voltou a vida funcionou normal durante uns 20 minutos em volume 40%, como ele utiliza cooler interno e estava sem dissipador de calor no caso a "carcaça em alumínio" não deixei os transistores aquecer muito e já logo então resolvi montar de volta na carcaça, e ao ligar de novo em cima da bancada mais já todo montado ele mais uma vez queimou os 2 novos transistores que havia acabado de trocar o modulo mal acionou durante 5 segundos e já queimou nem som saiu e logo ficou em modo proteçao "led vermelho aceso", ao remover os 2 transistores testei e estavam em curto e ao ligar o modulo fora da carcaça sem os 2 transistores queimado o "led de indicação azul acendeu" resumindo funcionou só nao sai som por falta dos transistores, minha duvida a placa de potencia tem uma trilha que se passa na beirada da placa e essa trilha é "Terra" ou "N" como preferir por fim ao desmontar mais uma vez indentifiquei essa unica trilha a baixo dos transistores que queimou ficar encostada na carcaça do modulo "OBS o terra da placa para a carcaça fica do outro lado da placa de potencia" vou anexar algumas imagens para quem quiser entender o esquema e poder me ajuda ja agradeço desde ja ******** 8)

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×