Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Lucasbulldozer

Membros Juniores
  • Total de itens

    12
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1

Sobre Lucasbulldozer

  • Data de Nascimento 19-02-1993

Informações gerais

  • Cidade e Estado
    São José dos Campos/SP
  • Sexo
    Masculino

Meu PC

  • Processador
    FX 8350
  • Cooler
    Seidon 120v
  • Placa de vídeo
    Sapphire R9 280
  • Placa-mãe
    Gigabyte GA-990X-Gaming SLI
  • Memória
    HyperX Fury @1866Mhz 16gb
  • HDs
    2x Western Digital 320Gb
  • Gabinete
    Corsair Carbide Spec-02
  • Fonte
    Corsair CX750
  • Mouse
    Cooler Master Devastator I CMStorm
  • Teclado
    Cooler Master Devastator I CMStorm
  1. @Imakuni Obrigado!
  2. @Kris Wannieg Obrigado!
  3. Gostaria de saber se existe um gargalo grande, que compromete o desempenho em jogos usando o processador Fx 8350 com a placa de video GTX 1060 6gb. Se alguém tiver essa configuração e puder me informar se existe algum problema mais grave.
  4. @Esraeu Nossa, faz tempo mesmo kkk. Olha, de vez em quando tenho o problema da placa de vídeo simplesmente desligar os clocks turbo, porém sempre estou formatando minha maquina e reinstalando os drivers de vídeo e sempre revolve. Creio que quando eu fiz o post, o problema era os drivers da época, agora uso o Crimson versão 17.4.4(Não é a mais atual). Recomendo também não ficar mexendo nos clocks usando algum programa ou o próprio software da Radeon ou Sapphire, pois ele costuma bugar os clocks.
  5. Boa tarde! Gostaria de saber, qual seria um bom chipset para a atual geração da intel, no caso seria um i7 7700. De preferência um que não precise atualizar a Bios para poder funcionar, ouvi dizer sobre a serie 200 de chipsets. Desde já obrigado!
  6. Gostaria de Sabe se vale ou não a pena, Tenho uma R9 280, porém gostaria de mais FPS nos meus games. pensei em comprar outra placa de video igual para fazer o crossfire, mas não sei se vale a pena. Gabinete: Cooler Master N200Processador: AMD FX-8350 Vishera 4.0GHz (4.2Ghz Turbo) Eight core Placa de Vídeo: Sapphire ATI Radeon R9 280 3GB GDDR5 384 Bitsplaca-mãe: Asus M5a78l-m/usb3Fonte: Corsair CX750 750WMemoria: 8GB DDR3 Hyper X Fury 1866MhzHD: Western Digital 320GB
  7. Algumas prints só pra constar no post Aqui os clocks funcionaram normal utilizando o Google Chrome: Aqui o jogo bugou os clocks com o Internet Explorer: e o GPU-Z enquanto utilizada o IE: Obrigado Zucchini!
  8. @Zucchini Bom dia! Acho que conseguir resolver o problema, vou continuar testando aqui. Respondendo suas perguntas. 1- Meu BF é original 2 - Fiz vários testes Aqui e o GPU-Z sempre mostra os Clocks corretos que estão no momento. mesmo quando está bugado em 850 MHz 3 - MSI Afterburner não está interferindo ou bugando meus Clocks. Agora os testes. Eu jogo BF usando o Internet Explorer pois ele puxa pouca RAM, estão dessa vez eu utilizei o Google chrome e adivinha?, utilizando o GPU-Z e o HW monitor os Clocks funcionaram normalmente atingindo os 940 Mhz durante a partida. Testei também com o MSI After. e também funcionou normalmente desse vez, utilizando o Google Chrome. Testei com o internet explore sem o MSi after. e ele bugou os clocks de novo. Minha conclusão é que os complementos do battlelog estão bugando com o navegador. Já no Google Chrome os complementos ficam desativados, pois não são mais compatíveis com o navegador, o próprio Battlelog avisa que para jogar no Chrome eu preciso desativar os complementos do battlelog. Ainda estou testando para ter certeza, mas eu muito feliz com os resultados utilizando o Chrome.
  9. Fala Galera! É o seguinte, estou com problemas com o Overclock automático da minha placa de video. Tenho a R9 280 sapphire OC Edition, ela tem 850 Mhz de Clock da Gpu e tem o Boost que vai até 940 Mhz. O problema é o seguinte, ela funciona normal em todos os jogos, jogando ela sempre fica 940 Mhz e a memoria dela fica 1250 Mhz, porém o grande problema é no Battlefield 4, e depois de fechar o jogo também. quando eu jogo o bf, ela fica apenas em 850 Mhz na Gpu, porém não tenho nenhum problema de desempenho. ai aparece outro problema, a partir do momento que eu paro de jogar e fecho o game, quando vou jogar os outros jogos, a placa de video ainda fica om os 850 Mhz de clock. não volta ao normal a menos que eu reinicie o PC. (ela fica limitada aos 850 Mhz) Algumas coisas que eu tentei para resolver o problema: 1- aumentar e diminuir o clock com o MSI Afterburner ( Não funciona depois que abro o BF, apenas funciona antes de jogar o BF) 2- Colocar o pc em modo de autodesempenho ( Não altera nada, nem o programa da Asus e também o gerenciamento de energia do windows) 3- Atualizei o driver da placa ( Não funcionou) 4 - Catalysti está com os clocks corretos, nunca mexi em nada lá. Parece que ocorre um bug com o jogo e a placa de vídeo. ou tem alguma coisa controlando os clocks dela quando eu inicio o game. Ainda não formatei, eu devo formatar se eu não conseguir resolver esse problema. As temperaturas estão OK. Minha Configuração: Gabinete: Cooler Master N200 Processador: AMD FX-8350 Vishera 4.0GHz (4.2Ghz Turbo) Eight core Placa de Vídeo: Sapphire ATI Radeon R9 280 3GB GDDR5 384 Bits Placa Mãe: Asus M5a78l-m/usb3 Fonte: Corsair CX750 750W Memoria: 8GB DDR3 Hyper X Fury 1866Mhz HD: Western Digital 320GB Se eu escrevi alguma bobagem ou coisas erradas, me perdoem! Se alguém puder ajudar, eu agradeço de coração! Obrigado desde já!
  10. Bom Dia galera! Segue as prints dos testes de quedas de FPS =>Aqui o FPS estava normal, oscilando de 80 a 100 => Agora começou as quedas de FPS => Aqui o Teste de Desempenho Desde já agradeço a ajuda!
  11. Vou fazer o teste, e hoje a noite ou amanha eu posto aqui os resultados. vou testar no tomb raider, deixar o hw monitor ao lado do jogo rodando em janela para saber se os clocks do processador tem alguma queda, vou deixar o fraps ligado para mostrar o fps e tirar uma print da tela para postar aqui.
  12. Boa Tarde Galera! Bom, Eu criei esse tópico aqui no fórum, para tentar resolver alguns problemas de quedas de FPS e travamentos em alguns jogos. Já pesquisei varias soluções em outros lugares e inclusive aqui no Clube do Hardware. Vou tentar detalhar o melhor o possível listando em dois grupos os jogos em que estou com problemas e os jogos que rodam perfeitamente bem. Vamos começar com minha configuração atual: Processador: AMD FX-8350 Vishera 4.0GHz (4.2Ghz Turbo) Eight core Placa de Vídeo: Sapphire ATI Radeon R9 280 (384 Bits) 3GB GDDR5 5000 Mhz Efetiva / GPU 850Ghz ( 940Ghz Turbo) / 1792 x Processadores de Fluxo Placa Mãe: Asus M5a78l-m/usb3 Fonte: Corsair CX 750W Memoria: 4GB DDR3 Markvision 1333MHz HD: Western Digital 320GB JOGOS COM PROBLEMAS DE DESEMPENHO => Battlefield 4 Rodando no Ultra em 1920x1080 e utilizando o Mantle FPS oscilando entre 40 e 70 FPS, com quedas até 30 FPS em mapas aberto, eventualmente com vários travamentos seguidos de até 15 segundos (o suficiente para morrer jogando online) Modo campanha raramente oscila o Fps mantem na faixa de 45 fps e travando muito ao carregar a próxima missão durante as cutscenes. durante o gameplay o jogo nunca travou. Durante o teste de FPS Min: 30 Media: 45 Maximo: 68 => Tomb Raider (2013) Rodando no Ultimate(Ultra na maioria dos games) em 1360x768 Quedas de FPS em alguns Cenarios, o inicio do jogo o FPS estava cravado em 60fps, conforme fui avançando no game, em vilas e em cenarios muito aberto o FPS cai para 30 e oscila muito até 60. a pior queda foi até 23 Fps. desligando o Vsync o game tem um grande aumento de FPS indo até 80 durante o gameplay. Durante o teste de FPS usando o Vsync obtive: Min: 58 Media: 60 Maximo: 62 com o Vsync desligado obtive: Min: 60 Med: 81,6 Max: 102 => FIFA 16 demo Rodando no Ultra em 1360x768 FPS oscilando entre 38 e 60 sem nenhum tipo de travamento => Infestation (antigo War Z) Rodando no Ultra em 1920x1080 FPS oscilando entre 45 e 60 e com alguns travamentos de vez em quando =>H1Z1 Rodando no medium/high em 1360x768 FPS geralmente estabiliza em 60 fps, mais tem muitas quedas para 30 fps e quando esta na cidade as vezes cai para 19. depende muito do lugar e do numero de zumbis. o jogo trava bastante também. JOGOS FUNCIONANDO PERFEITAMENTE => Resident Evil Revelations 2 Rodando no Ultra em 1920x1080 FPS Cravado em 60 caindo no máximo para 58. => Counter Strike Global Offensive Rodando no Ultra em 1360x768 FPS cravado em 199, não me lembro de quedas de fps => PES 2015 Cravado 60Fps, caindo no máximo para 58 => Ace Combat Assault Horizon Rodando no Ultra em 1360x768 60fps cravados com algumas quedas para 55 fps AS TEMPERATURAS ( NO CASO JOGANDO H1Z1) Bom, Se alguém puder me ajudar, eu agradeço!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×