Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Guinter Rannow

Membros Juniores
  • Total de itens

    3
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1

Informações gerais

  • Cidade e Estado
    Curitiba-PR
  • Sexo
    Masculino
  1. Vídeo pelo DVI e som pelo HDMI

    Olá amigos; Seguinte, possuo um HTPC com uma GT 720 e um receiver Onkyo. Gostaria de ligar o HTPC direto na TV pelo DVI e o áudio passar pelo HDMI para o receiver. Gostaria disso porque ligado direto na TV pelo DVI a TV fica em 90hz, ao passo que se ligado no receiver a TV fica em 60hz. Mas não quero usar cabo toslink por esse não suportar DTS-HD MA e Dolby True HD. Como faço para passar somente o áudio para o receiver pelo HDMI e somente o vídeo direto para a TV pelo DVI? Tem como desabilitar o vídeo pelo HDMI e passar só o som? Utilizo WIN 7 64 bits...
  2. Roteador TL-WR841ND. Não consigo acessá-lo!

    Já resolvi! Pode fechar!
  3. Ola! Possuo um roteador TP-Link TL-WR841ND em uso juntamente com um modem D-Link DSL-2740E da GVT. Acontece que simplesmente não consigo acessá-lo, não consigo acessar as configurações. Já resetei várias vezes o roteador, ele fica com um nome padrão de rede, funciona wi-fi, mas simplesmente não consigo acessá-lo para mudar a senha da rede e o nome. Já digitei o IP que está debaixo do aparelho, já dei o CMD e depois IPCONFIG e digitei todos os ips que aparecem e simplesmente fica sem resposta, mas o detalhe é que ele está funcionando. Alguém poderia me ajudar?? Desde já agradecido

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×