Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

GustavoArruda

Membros Juniores
  • Total de itens

    6
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Campinas / SP
  • Sexo
    Masculino
  1. Computador com problema durante inicialização

    @NascarBR Bom dia Você teve a oportunidade de ver meu comentário no post?
  2. Computador com problema durante inicialização

    Olá @NascarBR Segue configuração DELL XPS 8500 Intel Core i7-3770 3.40GHZ com turbo boost 2.0 12 GB DDR 3 SDRAM AT 1600 MHZ / 2X2 / 2X4GB Power cord 460w Placa de Video GeForce 9800 GT 1GB Quando ligo o PC e aperto F8 para modo de segurança ele não segura, desliga após alguns segundos
  3. Computador com problema durante inicialização

    @GustavoArruda @NascarBR
  4. Gostaria da ajuda de vocês para tentar resolver o problema do meu computador . Eu estava de férias, meu pc ficou 1 mês sem utilização . Outro dia quando conectei o cabo na tomada vi que ele liga e carrega até a tela do Windows e de repente desliga sozinho. É como se alguém puxasse o fio da tomada . Conversei com alguns entusiastas de informática , cada um me disse uma coisa : pode ser placa de vídeo (comprei uma nova faz 6 meses), pode ser memória (já desconectei os 4 pentes , passei borracha e pluguei novamente). A propósito , gostaria de tirar uma dúvida sobre memória também . Existem 4 slots , 2 brancos e 2 pretos , e eu tenho 2 pentes de 2gb e 2 de 4gb, existe uma ordem para plugar ? Meu pc tem 3 anos , todas as peças são originais , até agora só troquei a placa de vídeo
  5. Boa Noite @Narak13 Veja o post que eu fiz recentemente O pior que agora não consigo desinstalar o drive , parece uma praga que não sai. Já fui em Arquivos e Programas no Painel de Controle e desinstalei tudo que se refere a NVIDIA, deletei a pasta Fui em gerenciador de dispositivos, cliquei para desinstalar Ao iniciar o computador ele aparece com a tela desconfigurada com baixa qualidade, após alguns segundos ele lê a placa e estabiliza a imagem e a qualidade, começa a travar e várias vezes eu tenho que reiniciar a máquina. A solução que eu encontrei para não ficar com meu pc parado é clicar no Gerenciados de Dispositivos, em seguida selecionar o dispositivo de vídeo Geforce GT 640 e clica em desabilitar. Estou trabalhando em baixa resolução e qualidade. Lamentável
  6. Olá Pessoal Gostaria da ajuda de vocês para resolver este problema. Comprei meu computador há 2 anos e nunca tive problemas técnicos.... até chegar o ano de 2015 Configuração: Intel Core i7-3770 CPU 3.40GHZ Memória: 12GB Placa de Vídeo : Geforce GT 640 1GB Sistema: Windows 8.1 No final do ano passado o computador começou a apresentar problemas de inicialização . A tela ficava preta seguidos de 3 bips emitidos no gabinete. Na época entrei em contato com o suporte da Dell, conversei também com alguns amigos, e fui orientado a verificar se não seria um possível mal contato nos pentes de memória. Abri o gabinete, limpei os conectores, inverti de lugar algumas memórias e o problema foi resolvido. Há 2 semanas atrás eu venho enfrentando problemas com a minha placa de vídeo Geforce GT 640. Ao iniciar o pc, após alguns minutos aparece a mensagem "NVIDIA Windows Kernel Mode Driver parou de responder e se recuperou com exito" As vezes a tela trava, e tenho que reiniciar o pc. - Já desinstalei o driver, entrei no site da NVIDIA e baixei a versão mais atual - Entrei em contato no fórum de suporte da Dell, me sugeriram a mesma coisa - Li alguns sites que comentavam sobre problema de bug no driver, mal contato ou defeito na placa, alteração na temperatura,etc Gostaria de saber se alguém já passou por problemas similares, e qual a indicação para resolver este caso

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×