Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Isack Gabriell Oliveira

Membros Plenos
  • Total de itens

    88
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

8

Sobre Isack Gabriell Oliveira

  1. pode ficar com ele pos o jogos de futbol são leves acho que ela rodaria de boa
  2. vocês poderiam me indicar uma placa de video boa na faixa de 300 a 400 reais
  3. voce deve ter encaixado o conector de energia de forma errada ao contrario pra queimar resumindo ou a conexção sata deveria estar ruim ou em curto por isso queimou seu hd
  4. estou com uma gtx650ti quando eu abro o furmark e deixo ela rodando por uns minutos elas desliga o pc sozinho dunada o que sera?
  5. Então meu amigo isso e problema de fabrica se ainda tem a nota fiscal va ate a loja e fale com eles
  6. vale a pena voce pegar uma fonte da cosair cx400 e muito boa recomendo vale apéna pra voce depois n ter problemas com essas fontes ai genericas
  7. assim então é desse jeito mesmo a minha de 1600 aparece na bios q e 1600 mas la aparece q ela fica travada a 1333
  8. funciona de boa como seu i3 de 3 geração deve segurar d boa
  9. recomento testar a fonte primeiro tire ela do gabinete pega o conector maior dela o de 24 pinos vai ter uma entrada verde você pega um pedaço de fio e coloca nela e depois coloca a outra ponta no preto se ligar e porque o problema pode ser sua placa-mãe em caso de duvidas veja o video no youtube
  10. recomendo um nobreek
  11. amigo faz o seguinte pega o seu celular se ele for android conecta ele no pc vai nas configuraçoes do seu celular espesifique o modelo do celular assim posso te ajudar mas fácil
  12. amigo baixa o fulmark e testa a placa porque se ela n der o clock real dela deve ser o seu driver
  13. ola testei funcionou mas a memoria de 1600mhz não deveria trabalhar a 1333 mhz ve so o que ta acontecendo
  14. então funciona se eu colocar uma de 1600mhz ela ira funcionar a 1333mhz adicionado 0 minutos depois então funcionaria no caso?
  15. e nova então no caso funciona deve ser o leitor de cd tente fazer uma atualização d bios e se não funcionar e o leito d cd

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×