Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Philip Hofman

Membros Plenos
  • Total de itens

    45
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Variação na velocidade da internet.

    O jeito vai ser testar esse mesmo cabo fora da rede elétrica pra ter certeza. hahaha Estranho, em outras casas sempre passei o cabo de rede juntamente com a rede elétrica, nunca havia dado problema.
  2. Variação na velocidade da internet.

    Não tem muito o que detalhar, uma vez que o computador está ligado diretamente no roteador da NET. O roteador é um ARRIS TG862. DHCP habilitado. UPnP habilitado. Wi-fi habilitado para uso dos celulares.
  3. Variação na velocidade da internet.

    verde/branco, verde, laranja/branco, azul, azul/branco, laranja, marrom/branco, marrom nas duas pontas. Tentei fazer crossover também, o resultado é o mesmo.
  4. Variação na velocidade da internet.

    Fiz o teste e o que aconteceu foi o seguinte: no cabo que os testes de conexão estão dando normais, ao passar um arquivo pela rede direta chegou a picos de velocidade de 50 mb/s. Já com o outro cabo que está sendo o problema, quando clico em "redes" no computador, nem aparece o notebook como opção para acessar as pastas compartilhadas. Notei também que com esse cabo ele fica muito mais tempo tentando identificar a rede enquanto com o outro é quase instantâneo: no momento que plugo o cabo já acha a rede na hora.
  5. Variação na velocidade da internet.

    Tenho um notebook que fica no wi-fi. Mas consigo arrumar um outro cabo pequeno se necessário.
  6. Variação na velocidade da internet.

    Ixi cara, sou meio leigo no assunto hahah. Você diz tentar passar um arquivo pela rede nos dois cabos e ver se tem diferença?
  7. Variação na velocidade da internet.

    Pessoal, boa tarde. Seguinte, meu computador está ligado ao modem da Net por cabo. Inicialmente, estava com um cabo pequeno que estava passando pelas janelas mesmo, provisoriamente. Esse cabo é um cabo azul mais escuro e já peguei ele com os conectores das pontas montados. Com esse cabo, ficam duas luzes acesas no modem da NET, uma verde acesa e uma laranja piscando. Na placa de rede do computador também ficam duas luzes, as duas laranjas, porém uma piscando e uma sempre acesa com uma cor mais forte. Nesse caso, em testes de conexão bate os 30mg que é a NET contratada. Depois, passei um outro cabo pela fiação da casa, descendo junto com os fios elétricos pela tomada e quem crimpou os conectores seguindo as cores (verde/branco, verde, laranja/branco, azul, azul/branco, laranja, marrom/branco, marrom) nas duas pontas foi eu mesmo. Esse cabo é daqueles azul mais claro. Mas nesse caso, no modem há apenas uma luz laranja piscando e na placa de rede também. E quando faço os testes de conexão, não passa de 10mb. A questão é: o que pode ser essa diferença? Interferência da rede elétrica, qualidade do cabo ou crimpagem errada? Obrigado!
  8. Problemas com Net Virtua e Jogos (ping alto)

    Você poderia indicar algum tutorial que tenha o passa a passo certinho para fazer a configuração?! Os que achei não falavam nada sobre Clone Mac Adress.
  9. Problemas com Net Virtua e Jogos (ping alto)

    Bom dia, Naldo Volpe, obrigado pela resposta. Com relação a instabilidade da conexão wireless e rotas congestionadas isso não deveria afetar a internet como um todo e não apenas os jogos!? Por que como eu disse: todos os testes estão normais, navegação normal, download normal, é só em jogo que está o problema. Quanto ao deixar o aparelho da NET em modo Bridge. Segui um tutorial no Youtube que dizia para no modem desabilitar o Wireless, o WPS e DHCP e mudar a opção RoutingWithNat para Bridge. Ligar com cabo da porta LAN1 do modem e a porta WAN do roteador e simplesmente rodar aquela configuração automática do roteador. Existe mais alguma configuração a ser feita? Obrigado.
  10. Opa, galera, tudo certo?! Bom, tenho NET Virtua 30mb e o modem/roteador Arris TG862. Até final de semana passada estava tudo normal, usava o wireless dele e conseguia jogar normalmente. Porém, semana passada começou a ficar muito alto o ping, porém eu reiniciava o modem e voltava ao normal. Esse final de semana a coisa desandou, ás vezes não acha sala de tão alto que tá o ping. O estranho é que em todos os testes (speedy test, minhaconexão) estão normais. Neles o ping nunca passa de 9 ms e a velocidade de download e upload estão dentro do aceitável. Tenho um outro roteador aqui, um TP-LINK Acher C20. Primeiramente, tentei configurar o modem da NET como Bridge e a internet parou de vez. Conecta, mas fica inutilizável. Tentei então fazer o roteador da TP-LINK funcionar como repetidor e dele conectei com cabo para o computador. A internet voltou ao normal e agora o ping que está aparecendo nos servidores está baixo, porém, o lag continua. Alguma ideia do que possa ser?! Obrigado.
  11. Problema vivo fibra + roteador

    Nada feito. Coloquei a emenda e o sinal da internet parou de vez de chegar no segundo roteador.
  12. Problema vivo fibra + roteador

    Boa, não tinha pensado em emendar assim. Vou testar aqui.
  13. Problema vivo fibra + roteador

    O cabo preto foi comprado novo e o cabo que usava antes funcionava normalmente na NET Virtua. O problema está em passar a internet do roteador da vivo pra esse segundo roteador, só não consigo identificar exatamente qual o problema. Colocar um repetidor no lugar do roteador na cozinha não funciona. O sinal não chega na casa do fundo e colocar o roteador próximo ao da vivo não vai chegar o sinal nem na cozinha, quanto mais no fundo hahaha.
  14. Problema vivo fibra + roteador

    Acontece que é meio longe a sala da cozinha e não estou afim de gastar de novo com fio sem ter certeza que vá dar certo. E pelo que andei lendo a "cor" do fio não muda em nada.
  15. Problema vivo fibra + roteador

    Opa, beleza galera? Dei uma pesquisada antes de abrir o tópico, mas como não entendo muito de redes nem sei se algum dos que li resolveria meu problema hahaha. Resolvi criar o tópico explicando o problema que tenho especificadamente. Bom, a rede em casa funcionava da seguinte maneira: saía um cabo de rede (daqueles azuis) do modem da NET Virtua da sala para um roteador na cozinha que passava Wi-Fi pro resto da casa. Simples, funcionava que é uma beleza. Porém quando troquei pra VIVO Fibra, parou de passar a internet para esse roteador. Primeiro pensei que fosse o roteador, um TP-LINK TL-WR941ND...testei outro roteador, TP-LINK AC1200 e nada. Troquei o fio para um preto (estou falando as cores, pois não sei se isso influencia) e nada. Refiz as conexões RJ um bilhão de vezes e nada. AÍ veio um fio de rede amarelo e liguei ele na tv diretamente do roteador da VIVO, funcionou perfeitamente. Então surgiu a brilhante ideia de cortar as pontas do fio preto e emendar com o fio amarelo (vou anexar uma foto) e pra minha surpresa funcionou "perfeitamente" hahahahah. O problema é que está muito instável a rede, cai toda hora e queria arrumar isso, porém não sei exatamente qual o problema. Configuração acho que não é porque senão acho que não funcionaria de qualquer jeito, certo? Estava dando uma pesquisada aqui enquanto fazia o tópico e li uma coisa sobre as duas pontas do fio de rede terem que ser em um outro padrão porque é de roteador pra roteador (antes quando era NET virtua saía de um modem pra roteador, é isso? não entendi direito). Bom, é isso, valeu galera!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×