Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

William Heil

Membros Plenos
  • Total de itens

    46
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

14

Sobre William Heil

  1. Realmente não sei o que houve, esta tranquilo mexendo no pc conversando com meus amigos no discord e deu uma tela azul no pc e reiniciou, desde então o pc nao tava ligando, tive que formatar, beleza até ai, formatei tudo tranquilo, voltei instalei os drivers normais do realtek, e tudo mais, Som funcionando perfeito, quando vou ver o microfone, bom... não esta funcionando. Tentei de tudo REALMENTE DE TUDO, abrindo config do microfone e tal então nao me venha com respostas burras ja procurei por tudo na net e nada.;.. Lembro de ter dado default na bios da minha ga-78lmt-usb3, e acho que realmente o problema possa estar ai, mas ***** nao sei configura bios ainda mais essa que e nova Ja tentei coloca aquelas placa de som pra ver se funcionava, o Som PERFEITO o MIC Não Ja troquei de MIC, ja comprei um MIC NOVO e nadaaaaa to pistola com isso alguem ajuda ai
  2. @grievous é tava vendo aqui, acho melhor eu fica com a HD 7770, essa puxa 75/80°C no BF1, enquanto a HD 7770 nao passava de 60°C
  3. mas em questão de desempenho, no FX 6300 qual se acha que agradaria mais? pelos requisitos do pc
  4. @grievous Basicamente é uma troca, estou com a HD 7770, e estou indeciso se vale a pena trocar adicionado 1 minuto depois Meu pc é FX 6300 8,00GB DDR3 GA-78LMT-S2 Queria sabe se alguma dessas pode ou ocorre o gargalo, senti diferença de Aumento e diminuição de queda de fps no PUBG porém no BF1, senti uma baixa quantidade de fps
  5. Geforce Gtx 560 TI 1GB ou XFX HD 7770 1GB Ghost Qual e melhor? quero sabe entre as 2 Meu processador FX 6300
  6. Internet Lenta somente no Windows 10

    @Pedro98 É Original @Atretador Já olhei.. 1° coisa que fui tenta resolver @Pedro98 não funcionou ;(
  7. Internet Lenta somente no Windows 10

    Cara eu não sei mais o que fazer a Internet no WINDOWS 10 está MUITO Lenta Eu Utilizo copel de 25mbs de Download e Upload e nunca aconteceu de fica tão LENTA e é APENAS NO WINDOWS 10 que está acontecendo isso. Eu Tenho Linux instalado no mesmo PC e lá a INTERNET é Rapida não há problemas, mas quando eu vou no WINDOWS 10 Ela está uma PORCARIA Ja Tentei Arruma o DNS, Todas as Config de Rede ja reinicie o Modem, Já pesquisei Tutoriais, ja desliguei o Windows Update, Já desabilitei todos os Programas que ficam aberto, Já fiz uma varredura com CCLEANER Antivírus. Repito já pesquisei todos os tutoriais que encontrei NO youtube e aqui no site e até agora nada, APENAS NO WINDOWS 10, e olha que formatei recentemente e agora eu vim aqui pedi a ajuda de vocês o que aconteceu? É apenas o navegador que fica lento, e sim sim sim já tentei outros navegadores, quando vou testar a Internet no "Minha Conexão" pra ver o Ping, lá está 200/300 ms e no jogo está 10 ms normal. Eu sei lá o que é isso.
  8. Fala galera quero montar um pc Barato não gamer, tipo e pros meus irmãos que querem joga uns joguinhos de vez em quando jogos que não sao tão pesado, porém quero montar 1 pc que nao de problemas no futuro entende, tipo menos de 500 reais, ja tenho o gabinete então nao precisa incluir.. me recomendem peças para um pc barato para jogos não pesado para criança
  9. Fio Queimado

    @Jorno Fiz passar, consegui engatar mas ta bem puxado, ta no talo mesmo, medo de arrebenta o engatizinho porque ta fazendo força...
  10. Fio Queimado

    @lnpott @Willy Anderson Krieser Seguinte, eu retirei o cabo, extensor, e engatei o da fonte mesmo direto, mas ta muito puxado, fiz esforço para engata o cabo pois a entrada e lá em cima do gabinete e a fonte ta muito embaixo e o cabo não alcança fiz entrar na força passei os fios por baixo da placa de video e engatei la em cima forçado, o conector e forte sera? pra aguenta? pois ta bem forçado mesmo o fio nem folga mais tem
  11. Fio Queimado

    Galera recebemente eu comprei um Cabo extensão Da Fonte 4 Pinos Que Alimenta O Processador Atx 12V porém eu fiz uma ********** de deixar o fio dessa extensão em cima do cooler, ele esquentou e corroeu todo o plastico do fio os fio amarelo ta todo descascado na ponta so ta o fiapo que passa a energia, ja providenciei um novo cabo extensor, porém posso usar esse mesmo cabo para alimentar ate o outro chegar? tem algum perigo de queimar o processador seila? OBS: NOTEI QUE O FIO TAVA QUEIMADO QUANDO O PC COMEÇOU REINICIA SOZINHO, DESLIGUEI E ABRI ELE E LA TAVA O FIO TODO CORROIDO AI EU TIREI E SEPAREI ELES PARA NAO SE ENCOSTAREM..
  12. Asrock n68-s3 fx Compativel?

    No caso ele ta com um cooler bom o processador fica em 30°C mesmo assim o vrm cai? no caso ele fez o teste com x4 945 e ta a mesma coisa
  13. Asrock n68-s3 fx Compativel?

    Galera voltando aqui, seguinte meu comprador ta havendo problemas com a placa-mãe, ele utiliza um x4 955 + uma gtx 750 ti, e ta dizendo que ta havendo quedas de fps de 150 pra 10, tava pensando em ser pelo fato da placa-mãe nao ta suportando a gtx seria possivel isso? a placa saiu em otimo estado aqui de casa
  14. Escutando Microfone no Fone de Ouvido

    cara acabei de corrigir, era os drivers, eu atualizei e volto ao normal, quem tive com o mesmo problema so atualiza os drive da placa de som
  15. Pessoal nao sei o que esta acontecendo mas e o seguinte Quando falo no microfone escuto minha propria voz no fone de ouvido NÃO NAO ESTA ATIVADO O "ESCUTAR DISPOSITIVO" Simplesmente ta bugado, ta dando interferencia nao sei porque alguem poderia me ajuda?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×