Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

João Vitor Oliveira

Membros Juniores
  • Total de itens

    5
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre João Vitor Oliveira

  1. Posso Comprar esta placa de video para minha placa-mãe

    Muito obrigado amigo me ajudou e tirou minha duvida
  2. Ola! estou com uma duvida. quero comprar uma placa de video. mas ela e pcie 3.0 e meu barramento e pcie 2.0 x16 perguntas: posso comprar? vai afetar em algo? e recomendado fazer isto? Minha placa-mãe: pos1cig41bs a placa de video que eu quero e a Radeon r7 260x ou a 1050 da NVIDIA
  3. Onde está o problema aqui?

    Olá. Estou com o meu mega problema. Hj liguei o computador e estava travando mais do que devia pois suas configurações são boas (775 dual-core, 8gb de ram, gt610, ) Daí resolvi formatar para ver se resolve (obs: sempre resolveu) Ele iniciou corretamente normal. Mas quando fui instalar o driver de vídeo, e assim que reiniciou ele iniciava o sistema da bios corretamente Mas quando ia iniciar o Windows 10, ele reiniciava novamente e entrava em modo de reparo daí dizia que não foi iniciado e pedia para reiniciar daí era sempre o mesmo processo fica assim. Formatei de novo e ele continua assim. Já mudei para o 7 e nada instalava o driver da gt610 e reiniciava fazia as mesmas coisas. Quero saber se o problema é a placa de vídeo ou a placa-mãe ou o sistema operacional Obrigado pela atenção. E me desculpe se publiquei no fórum errado
  4. Pc desliga sozinho.

    o processador mal aquece ja verifiquei, se fosse o chipset a placa mandaria a uma mensagem de erro avisando a temperatura na hora que entrasse no menu bios vou ver a marca da fonte e o modelo nao sei dizer bem mas tb acho que e a fonte muito obrigado mas se não for a fonte o que faço.
  5. Pc desliga sozinho.

    acontece que eu ligo o meu pc e ele inicia normalmente mas depois de um tempo ele desliga sozinho. detalhes: ele inicia o sistema operacional (win 8 pensso em formatar para o 7 home premium ) ja limpei os pents de memoria ja alterei o hd não e o chipset nao e o processador detalhes do pc: placa-mãe: gigabayte (obs nao lembro o modelo) 3 gb de ram processador: intel celerom inside sistema operacional:windows 8 32 bits

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×