Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Igorrsays

Membros Juniores
  • Total de itens

    3
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Modem VDSL não autentica

    Obrigado pela atenção, amigo. Mas qual seria a possível causa disso? Eles não sabem ou fingem não saber, essa de placa de rede queimada na Central não cola, porque só eu tô com esse problema e, segundo um técnico de lá, eu e mais 5 clientes da rua somos VDSL. Se fosse isso, outros teriam apresentado o mesmo problema, o que não é o caso, inclusive o do meu vizinho que tá normal. Eu queria uma luz da galera do fórum pra ver se ajudo eles a localizarem o problema, porque, ou os caras são burros mesmo, ou eles fingem não saber o que é porque a possível solução seria "beem" trabalhosa, os caras falam mal da própria empresa, um jogando o problema pro outro, um próprio técnico lá falou que falta estrutura física pra Oi com essa VDSL não só física como também de "funcionários", falam que supervisor não resolvem nada, enfim... pelo que percebo, sinceramente eles não tão nem aí se resolvem ou não, devem apenas resolver problemas corriqueiros bestas que qualquer criança com acesso ao google e uma boa pesquisada resolveria. Com o meu relato, não conseguiu nenhuma suspeita do que possa ser? Obrigado desde já (Já reabri na Anatel pela 2ª vez).
  2. Modem VDSL não autentica

    Tenho Oi Velox em casa de 25mb e há uns meses que meu modem (td5336) vem passando por quedas, percebi que é a perda da autenticação com o provedor, e o modem sozinho não conseguia autenticar, eu tinha que tirar ele da tomada e religá-lo, aí ele autenticava. Hoje ele tá muito mais problemático, não anda autenticando por nada, já tentei de tudo que possam imaginar, já tentei diversos usuários e senhas diferentes e nada, tô sem internet há 2 dias, já há quase 1 mês que reclamei na Anatel o ocorrido e a Oi insiste em dizer que foi verificado tudo em minha linha e que não há nada de errado nela, que são feitas manutenções periodicamente em todo o equipamento da OI e ficam dando o caso como resolvido, e eu reabrindo a reclamação, e aí vai indo, ou seja, não está resolvendo. Por outro lado, o técnico que eles mandaram aqui em minha residência viu aqui pessoalmente o problema acontecer, trocou o modem (colocou outro td5336) e o problema continuou (luz vermelha, modem não autenticava). Diz ele que o problema é nas placas de rede lá na própria central e que disse ao supervisor pra fazer o pedido para troca porque isso só vem de fora, e que geralmente demoram 3 meses, o que me intriga, porque só eu tenho esse problema, meu vizinho tem Oi Velox também e não tá passando por isso, aí você pensa: pode ser problema na sua linha, mas aí o que eles responderam? Que foi verificado toda a instalação de ponta-a-ponta e que está tudo ok. Acontece que não posso ficar todo esse tempo com esse problema, já fui à Anatel e o judiciário me dá muita preguiça, como posso proceder? Alguém tem alguma luz do que possa ser? Será que posso tentar trocar o modem (não por outro igual), por exemplo, colocar um tp-link w9970 pra ver se resolve? Desde que saí do adsl pra ir pra esse VDSL da Oi que não tive mais sossego com a internet, a cada dia é um novo problema, mas encalhei nesse e eu sozinho não tô conseguindo resolver, a equipe de técnicos da central daqui perto é altamente despreparada (só sabem resolver problemas corriqueiros) e eu não sei mais o que fazer, sou refém dessa operadora, na minha cidade não há outra opção. Preciso da internet pra trabalho, pra estudo, tenho criança pequena em casa que só sossega com o Netflix, ou seja, tá difícil ficar sem sequer uma expectativa de solução. Vou anexar os parâmetros e logs caso alguém se prontifique a me ajudar com isso, desde já obrigado. Resumindo a miúdos: Modem VDSL não autentica (luz vermelha), e, quando autentica (o que tá sendo muito raro), não demora muito pra perder autenticação (sem conseguir autenticar novamente). Operadora alega que foi tudo analisado e que está tudo ok em minha linha, técnico da Oi diz que é preciso trocar as placas de rede da Central (se é isso, porque só eu tô tendo esse problema? E se é... não seria só fuçar nos pares primário e/ou secundário ou minha posição no armário?). Já tentei usuários e senhas de provedores diferentes, já tentei trocar modem(mesmo modelo, mas unidade diferente). Problema persiste...
  3. Asus K555LB vs. Samsung Expert X51 500R5H-YD1 vs. Dell (?)

    Mais um aqui com o problema na tampa da tela do Asus K555LB, comprei o meu em janeiro, e muito, mas muito raro mesmo eu fechava a tampa dele. Sempre desligava e deixava ele paradinho, já que não tiro ele muito da mesa. Infelizmente, de uns 3 meses pra cá, o notebook passou a esquentar mais do que o normal (chegando a 90º na cpu e gpu e causando o famoso "termal throttle", onde o sistema reduz os clocks dos núcleos para se manter abaixo da temperatura alvo). Para exemplo, a gpu caia de 1176 pra 900 mhz em alguns jogos, isso em questão de 1-5 minutos, e aí o desempenho vai caindo junto, a cada par de frequência reduzida, não se enganem com o fato de ele se manter frio na carcaça, o notebook só possui uma entrada de ar e bem discreta em baixo dele, é bom deixar essa abertura livre - em cima de um livro sem que ele a tampe, por exemplo - ou em cima de uma base com cooler quando forem fazer algo como jogar, mesmo que vagabunda, para evitar esse problema. Daí decidi abrir ele pra ver se estava muito sujo, e, na verdade, estava bem limpo, mas a saída de ar do dissipador/cooler estava com poeira relativamente considerável dentro, tive então que, infelizmente, romper o lacre da garantia - que fica bem em cima dos parafusos do dissipador - e a temperatura ficou bem melhor: 75º jogando com máxima de 80º tanto em cpu como em gpu (elas possuem temperaturas semelhantes quando forçadas juntas, pois compartiham do mesmo cooler e mesmo dissipador, percebam ao usar um software de monitoramento que, não raro, a temperatura de uma acompanha a da outra) Porém, pra fazer essa limpeza, eu tive que fechar a carcaça, lógico, pra poder suspender na mesa, desparafusar, fazer toda a limpeza ,enfim... E então depois de eu terminar, de parafusar tudo novamente, fui abrir a tela pra testar o notebook e... tcharam! Rompeu no canto esquerdo, ah, e eu já havia percebido que estava "aberto" nesse mesmo canto há um tempo, mas como não me causou nenhum problema até então - e eu também não esperava que fosse "quebrar dessa maneira - não dei tanta importância... Mas agora tá brabo! Mandei e-mail para a assistência técnica deles e relatei tudo, disse que moro em um lugar quente, onde chega fácil aos 40º na temperatura ambiente, e que a temperatura estava atrapalhando o desempenho do notebook, abri só para limpar e que infelizmente tive que romper o lacre para fazer isso no dissipador, que é onde existia o problema de poeira, relatei que aconteceu isso com a tampa, falei que vi diversas pessoas com o mesmo problema por fóruns na internet, mas que não me preocupei porque o meu não tinha dado esse problema 100% ainda, além de ser o único "computador" que tenho aqui para estudo/trabalho no momento, também me desfiz de desktop. Simplesmente responderam que foi mal uso e não podem fazer nada nesse caso, me mandaram uma outra página para que eu possa estar resolvendo mediante orçamento. Ainda não quebrou, mas já destacou uma parte da tela, mas abrindo e fechando - com muuito cuidado - e segurando na parte que tá se abrindo, ele abre sem grandes problemas. Já me aborreci com a Asus, não esperava esse péssimo pós-venda, boletei essa semana um Dell 7000 Series Gaming Edition (com GTX960M 4gb e i5 6300hq, esse um verdadeiro Quadcore, completo com 4 núcleos físicos,6 mb de cache, enquanto o i5 5200u, i7 5000u e qualquer outro da família "U" são Dualcores com 4 threads e 3 ou 4 mb de cache, respectivamente) e quero deixar esse notebook para minha mãe, porém se eu mesmo, com todos os cuidados que tive com o notebook, raramente fechando/abrindo a tampa, tive esse problema, quem dirá uma senhora de 48 anos que provavelmente fará muito isso. Estou estudando uma maneira de consertá-lo, vou pedir auxílio a meu tio que tem uma loja de assistência técnica para informática e ver o que dá pra fazer. Uma solda onde provavelmente rompeu o parafuso, uma super bonder pra colar a carcaça na tela onde ela descolou, tudo isso talvez? Hehe... Não estou nem um pouco a fim de pagar R$ 1000,00 para a Asus trocar a tampa e o problema voltar a ocorrer novamente - sim, meus amigos, 90% de chances de o problema voltar a acontecer. O notebook é muito bonito e me atendeu bem até hoje sim, mas estou sinceramente bastante desapontado com este problema na tela, haja vista que é de fato um problema que já vem de fábrica e eles sequer dão a devida atenção. A Dell pelo menos atende à domicílio por 1 ano, e basta relatar qualquer problema que eles vêm até você. Foi minha primeira experiência com notebook, e a decepção foi grande, visto que eu tive EXTREMO zelo e cuidado com ele, e ainda assim foi inevitável esse problema, o qual eles não estão nem aí. Boa sorte pra quem vai comprar, posso tranquilamente dizer que - HOJE - eu não o recomendaria a compra para um amigo, pois, uma hora ou outra, a pessoa terá esse problema com a tampa! Se o interesse é comprá-lo pelo bom custo x benefício e pelo hardware, eu iria com o rival x51 da Samsung, lembro de ter namorado ele bastante na época, mas acabei indo de Asus mesmo!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×