Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

BrVeloso

Membros Juniores
  • Total de itens

    6
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Qual é melhor i5 2537M ou i5 5200U ?

    Então amigo... Em ambos estavam no mesmo plano de energia (alto desempenho).
  2. Qual é melhor i5 2537M ou i5 5200U ?

    Bom pessoal, a minha dúvida é simples... Posso confiar nos testes do Benchmark do CPU-Z ? A questão é a seguinte, tenho duas maquinas aqui: 1º Samsung Serie 5 - Processador i5-2537M - Memória RAM 6 Gb (1333MHz - 4 Gb + 2 Gb) 2º Dell Inspiron 5458 - i5 5200U - Memória RAM 4 Gb 1600MHz Fui rodar os testes do Benchmark do CPU-Z e o Ultrabook da samsung ganhou do da dell. Resultados: Samsung - Single Core: 60,2 - Multi Core: 186,9 - Total: 247,1 Dell - Single Core: 45,6 - Multi Core: 145,9 - Total: 191,5 Repeti os testes varias e varias vezes, e não muda muito disso ai não. A questão é, o clock do primeiro i5 (samsung) é de 1,4~2,3GHz, já o do segundo i5 é 2,2~2,7 GHz; um é de segunda geração, outro é de quinta geração... Nanografia, instruções, clock, tudo, leva ao i5 de segunda tomar uma surra feia, mas na prática não é o que acontece. Alguém saberia me informar o porque? Obs: Usei o CPU-Z na seguinte versão: 1.81.1 x64 - CPUID Benchmark V. 17.01.64
  3. Boa tarde pessoal, antes de mais nada, sou bem inexperiente aqui no fórum... caso abri o tópico no lugar errado, por favor me avisem. Bom vamos ao problema: recentemente comprei um ultrabook, para me auxiliar na faculdade. O ultrabook que comprei é um samsung serie 5 ultra, cujo modelo é: NP530U3C, e suas configurações são: i5-2537M, 6 Gb DDR3, "HD 1Tb", SSD 24Gb. Bom pedi o amigo, para que me enviasse sem HD em troca de um desconto (no qual daria para comprar um HD de 1 Tb, onde já comprei e estou esperando chegar); sendo assim, foi feito a negociação. Sendo que o notebook tem um SSD já soldado placa-mãe, o vendedor me enviou já com o windows 10 instalado no SSD. Porém o sistema estava lento, cheio de programas desnecessários para meu uso, e alguns arquivos do vendedor. Sendo assim, optei por colocar o windows 10 original que tenho (cedido a todos os alunos da minha instituição - Versão Education). Ai é que veio o problema: Criei um pendrive "bootavel" usando o Yumi, e instalei o windows normalmente, onde tudo funciona perfeitamente, mas com um detalhe: se deixo o pendrive como 1ª opção de boot, ele abre a interface do Yumi. Ao selecionar a opção para abrir o sistema normal, a partir do HD do ultrabook (no caso o SSD), o windows inicializa normalmente e funciona tudo 100%. Caso, eu retire o pendrive, o ultrabook aparece a logo da samsung (aquela parte que você aperta F2 para entrar na BIOS), e assim que passa dela, ele fica com a tela preta e volta novamente na logo da samsung, e fica assim para o resto da vida. Eu acho que deva ser uma coisa bem simples de resolver, mas já perdi as esperanças de conseguir resolver sozinho. Gostaria de ressaltar algumas coisas: 1º - O Ultrabook não tem nenhum outro defeito, tudo esta perfeitamente funcionando; usando o pendrive para iniciar o sistema funciona 100%, sem lentidão nem nada. 2º - Ainda não estou com o HD (que comprei de 1 Tb) em mãos. 3º - Não compreendo muito bem o que é UEFI e Legacy, e tem a opção de UEFI na BIOS. Algumas soluções que tentei: 1º - Repetir o processo de instalação do windows. 2º - Formatação a partir de outros S.O. (Obs:. não usei nenhum linux). 3º - Procurei soluções na internet, porém o que eu encontrei foram soluções que não me atendem. Elas dizem para "desativar o SSD", e instalar o S.O. a partir do HD. Mas no caso estou sem o HD. 4º - Tentei iniciar com todas as possíveis ordens de boot. Objetivos: 1 - Quero instalar apenas o S.O. no SSD (pois o mesmo tem apenas 24 Gb), visando a velocidade de inicialização do sistema. 2 - Quero utilizar o HD que comprei para guardar meus arquivos pessoais, e também deixar os programas instalados nele. Sei que o ultrabook possui um Hardware, bem fraquinho ao meu ver (devido a ter um i5 de baixa tensão, levando-o a clocks baixos, e por ser de 2ª geração, pois já estamos na 8ª geração), mas este é perfeito para o que eu quero: visar a mobilidade para/na faculdade, pois é extremamente leve (apenas 1,5 Kg arredondando), e extremamente fino, uma verdadeira obra de arte rsrs, e para os programas que uso o Hardware da conta, e sua bateria me atende bem. Levando em conta que paguei menos de R$700,00 nele (já com o preço do HD de 1 Tb que comprei por fora), acho que foi uma boa escolha, onde realmente queria que esse carinha ficasse 100%. Se puderem me ajudar pessoal, irei ficar bastante contente, conto com a ajuda de vocês. Obrigado desde já, abraço a todos.
  4. Agradeço a pelas respostas amigos, me esclareceram muito, obrigado
  5. Não consigo encontrar o manual da placa-mãe deste notebook. Alguém poderia me ajudar?
  6. Bom, minha duvida é a seguinte: possuo um Avell Titanium G1511, e na sua traseira esta dizendo que a tensão correta para sua alimentação é: 19.5 V e 6.15 A. Uma fonte original no site da Avell é um absuro, com o frete nem se fala então (quase R$500,00), o que me leva a comprar em outro lugar. O problema é que não encontrei essa fonte em lugar nenhum. porém encontrei diversas fontes da Asus que parecem ser compatíveis. Minha dúvida é: será que vai servir?. No site da Avell, há uma fonte com o seguinte título: FONTE 19V 6.32A P/ NOTEBOOK AVELL, em baixo nas especificações esta descrito: Modelo: ADP-120ZB BB Entrada: 100-240V~2.0A 50-60Hz. Saída: 19.5V = 6.15A. E na parte: "Compatível com os modelos", consta meu notebook. No MercadoLivre encontrei o mesmo modelo da fonte "ADP-120ZB BB" (por R$90,00 com o frete já), porém é da marca Asus; segue as especificações: Marca: ASUS Modelo: ADP-120ZB BB Input: 100-240V / 2.0A / 50-60Hz Output: 19V / 6,32A / 120W Ou seja, a saída é diferente, embora o modelo é o mesmo. A diferença é de 0.5V a menos e 0.17 A a mais, da problema se eu usar esta fonte em meu notebook? Outra dúvida, o conector de energia será o mesmo? Se alguém puder me ajudar irei ficar extremamente feliz. Agradeço desde já.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×