Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Rafael Valerio

Membros Juniores
  • Total de itens

    2
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Problema com rotação do cooler

    É o seguinte. Estava tendo problemas com meu cooler, tenho uma gtx 550 ti, e mesmo dando manutenção a ele, acabou que não ajudou. Comprei um cooler v95, onde vi que era compativel e etc com minha placa. Quando fui colocar o conector de energia nos pinos, notei que ele tinha entrada apenas para 3 e a placa era 4, fui forçar (sim muito burro) e um dos pinos deu uma quebrada, porém o cooler funciona. O problema é que ele se mantem em uma quantidade de rotação e não sai dela, por mais que eu chegue a usar programas pra aumentar a % de rpm. Alguém sabe algum meio pra aumentar?
  2. A poucos dias formatei meu pc, instalei tudo corretamente e etc (não é a primeira vez que faço isso). Porém, notei que no meu jogo, estou tendo uma perca de fps muito grande (antes de formatar o jogo praticamente não tinha problema). Ja atualizei tudo quanto é tipo de driver, passei anti-virus, anti-malware e etc, usei todo tipo de programa recomendado achando que era virus, ja desativei muito processos (windows 7 home premium), tanto que a quantidade de processos abertos (com todos os programas fechados) fica em 28-30 e o uso de cpu 0%, as vezes oscilando pra 10% ou 17%, mas no geral fica em 0%. Alguem tem alguma sugestão do que possa ser? Se alguem tiver qualquer dica de clock também, vou estar deixando as configs do meu pc

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×