• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Jeronimo Felipe

Membros Plenos
  • Total de itens

    49
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

10

Sobre Jeronimo Felipe

  • Data de Nascimento 16-10-1999

Informações gerais

  • Cidade e Estado Ceará
  • Sexo Masculino
  1. @KnowLucas Qual seu orçamento?
  2. No MÁXIMO para que não haja gargalo vá com uma Rx 480 ou GTX 1060. Já que essa CPU é bem antiga. E a fonte, também, creio que seja REAL.
  3. Tente criar partições e deixe-as inativas em partes que contenham BadBloocks (se possível), deixe-as vazias. Lembrando, o HD pode ocasionalmente estar em falência, então seria recomendado fazer um backup de arquivos importantes o mais rápido possível. Criando partições inativas o leitor irá ignora-las no momento da leitura.
  4. A aparência dela indica ser uma GT 210, mas não posso afirmar 100% pois no lugar do conector VGA geralmente vem um DVI no modelo GT 210.
  5. Acho que seu HD foi danificado por alguma coisa, batida, queda, até mesmo superaquecimento... Depende do uso, mas se ele estiver danificado é só questão de tempo para parar de vez. Esse comportamento é apresentado principalmente em caso de ranhuras na superfície do disco, causando muitos badblocks e travamentos. Isso também pode causar travamento em musicas, já que o HD é nada mais nada menos que um pequeno disco que gira rapidamente, qualquer pancada pode faze-lo parar de funcionar corretamente. O caso do melhoramento súbito, é por que o programa faz com que o HD ignore as ranhuras na hora da análise. Bom, você pode tentar fazer com que o leitor ignore a parte danificada, mas isso não é uma solução definitiva, é apenas temporária.
  6. Bom, como o problema é um pouco difícil de identificar, vamos começar com algumas coisas: O problema é apresentado em todos os jogos, ou especificamente no BF1? Caso seja só no BF1, veja se seu software da placa de vídeo está configurado para alto desempenho dentro do game. Caso já tenha feito isso, veja se há muitos programas rodando em segundo plano, geralmente eles dão uma "sugada" no desempenho para que haja memória e processamento para eles, caso seja isso, recomendo que deixe apenas programas necessário em segundo plano. O XboxLive presente no windows também pode reduzir o desempenho, já que ele tenta travar o seu jogo em 60fps indiretamente, ou seja, o software do próprio Windows reconhece o seu jogo e que você está jogando ao ocorrer isso, ele "tenta" ficar pronto para caso você queira gravar uma gameplay, reduzindo o desempenho no BF1.
  7. Poderia dizer o resto das configurações? Por exemplo: Fonte, placa-mãe, HD, SSD... Não esqueça do sistema operacional
  8. COMO O TÓPICO NÃO FOI FECHADO E EU ESTAVA COM O MESMO PROBLEMA NO WINDOWS 10, RESOLVI DAR UMA FORCINHA PARA COM AQUELES QUE VENHAM A TER O MESMO PROBLEMA NO WINDOWS 10! Para aqueles que estiverem com o mesmo problema, apenas os medias players não funcionarem no windows 10, ou até mesmo sem windows está completamente mudo, tentem fazer a seguinte coisa. Click com o botão direito sobre o "som" presente na barra de ferramentes > Dispositivos de reprodução > Vá as propriedades do driver que quer corrigir o erro> Aperfeiçoamentos> Desativar todos os efeitos sonoros. Simples assim. PS: Caso não resolva, sugiro buscar outro modo de resolução, até mesmo a formatação por cima do seu "antigo" windows, como foi sugerido ai acima.
  9. Não entendi muito bem, no caso você quis dizer que quer algo similar de processador e placa-mãe? Também seria bom saber o seu orçamento, pois se for especificamente AMD é necessário trocar a mobo.
  10. @leonardo6666 Recomendo a aquisição de uma fonte de no minimo 430w reais, REAIS, lembre-se. além de te dar boa estabilidade e mais segurança, ainda pode se livrar de "estabilizadores" que de estabilizador só tem o nome, enfim. Fontes boas podem te proporcionar além de segurança, possíveis UP's na sua maquina futuramente, como aquisição de placas de vídeo, entre outros... Pode também montar sua configuração futura nesse site que é uma calculadora: http://outervision.com/power-supply-calculator , e com isso, pode ver quanto de energia seu pc consome e vai consumir depois do Upgrade.
  11. Vou acrescentar mais uma coisa. Fiz o teste com a fonte e placa de vídeo em outro computador (o antigo que ela estava), a placa funcionou normalmente. Então, voltando a esse assunto, estou usando um cabo HDMi para tentar instalar a placa no novo, há algum problema em relação a isso? Ou é outra coisa?
  12. @NascarBR O.K, vou ver se consigo outro pc para testar a placa, porque tudo indica que é ela que está dando defeito... Ou estou errado? ela funcionava perfeitamente no outro PC...
  13. @Angern Então é a fonte que não consegue suprir a R7? pois ela não deu sinal de vídeo nem pra entrar na Bios :/ O cooler gira e tudo, mas não da sinal de vídeo...
  14. @NascarBR É essa, link logo abaixo. Eu usava ela com um estabilizador por causa de um técnico ai, aparentemente ela deu foi problemas, pois senti que ela perdeu uma parte da capacidade de energia. Quando utilizada com o estabilizado, ela ficava desligando a tela constantemente quando ocorria os famosos "tec-tec" dos estabilizadores, a duvida final é, é a placa-mãe, processador ou fonte que faz com que não aja sinal de vídeo na tela? Ou na pior das hipóteses, os três? :/ Link-> EVGA 430W @Gabriel_Viana Testei com a R7-250x de outro pc que tem aqui, e não deu sinal de vídeo, provavelmente é o processador ou a placa-mãe? @Angern Bom, fica a mesma questão que eu passei para o Gabriel, sabe me informar se o I3 ou a placa-mãe são compatíveis com a RX-460?
  15. @alanjmf Resolvido ou acha que ainda tem algum problema?