Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Kauê Zatarin

Membros Juniores
  • Total de itens

    8
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

0

Informações gerais

  • Cidade e Estado
    Piracicaba/SP
  • Sexo
    Masculino

Meu PC

  • Processador
    i7-4790k
  • Cooler
    Cooler Marster Hyper 212X
  • Placa de vídeo
    MSI GTX 1060 Gaming
  • Placa-mãe
    MSI Z97-G45
  • Memória
    4x Corsair Vengeance Pro 4Gb 2400MHz
  • HDs
    3x HDs (Total 1,3Tb)
  • SSDs
    Kingston V300 120Gb
  • Gabinete
    NZXT S340 Razer Edition
  • Fonte
    Corsair CX500
  • Headset
    Turtle Beach X12
  • Sistema Operacional
    Windows 10 Pro - 64bit
  1. Problema na Memória RAM

    Já realizei este procedimento, porém o problema persiste, na ultima build do windows 10 o driver já vem na iso, o que faz com que o problema ocorra durante a primeira inicialização após a formatação caso o cabo de rede esteja conectado. Irei desabilitar a placa de rede e utilizar uma antena wi-fi usb para verificar se o problema ainda ocorrerá.
  2. Problema na Memória RAM

    Bootei o ubuntu via pendrive, funcionou sem problemas mesmo com os 4 pentes de ram instalados, percebi que ao iniciar o windows em modo de segurança ou com o cabo de rede desconectado o problema nao ocorre, desconfio que seja algum problema relacionado com o diver de rede, porém tentei arualizar o driver, utilizar o driver que veio com a placa-mãe, porém nada resolve o problema, minha placa infelizmente possui o chip de ethernet Killer E2200, alguem conhece uma solução para o problema? Ou sabe se de fato este problema pode estar relacionado o driver de rede?
  3. Problema na Memória RAM

    Farei isso!! assim que conseguir posto o resultado aqui.
  4. Problema na Memória RAM

    A bios está na ultima versão, os drivers também, a unica coisa que foi mexida no pc foi o cooler... Quando fui formatar o pc na primeira vez que o erro apareceu, chegou a dar DSD durante a formatação....
  5. Problema na Memória RAM

    Bom dia galera, Estou com um problema pra la de estranho com meu PC, este mês comprei um segundo pack de memoria ram para meu pc (modelo exatamente igual ao que eu tinha), e assim que instalei os novos pentes (agora 4 pentes instalados) o windows começou a dar Tela azul (BSD), diversos erros diferentes foram apresentados (chegou a dar aproximadamente 5 erros diferentes no BSD), a principio pensei que pudesse ser problema em alguns dos pentes então testei um a um e slots diferentes da placa-mãe, nenhum, erro foi apresentado, testei os pentes 2 a 2, ainda sem erros, 3 pentes de uma vez só, ainda sem erros, resumindo o erro acontecia apenas com os 4 pentes encaixados, formatei o pc e continuei utilizando com 3 pentes. Tendo em vista que utilizo um tower cooler imaginei que pudesse ser problema de pressão na cpu, então ontem realizei a reinstalação do mesmo, foi ai que o problema piorou, agora o problema se repete com quando existe mais de 1 pente instalado, imaginei que pudesse ter instalado errado novamente, então o retirei e instalei o cooler stock (por não possuir parafusos tente a realizar uma pressão mais uniforme sobre a CPU) porém o problema se manteve, mais de 1 pente e o windows apresenta tela azul, rodei o memtestx86 novamente e nenhum erro é apresentado. Algumas das vezes, o windows simplesmente travava, sem apresentar uma BSD, e uma das vezes o pc não botou e nem apresentou video em quanto os 4 pentes estavam encaixados. Os BSD acontecem randomicamente, as vezes no boot do windows, as vezes após um tempo indeterminado de uso (porém nunca passou dos 30 min), as vezes ao tentar reiniciar/desligar o pc. Já procurei no google, porém não encontro nada parecido com meu problema, tentei as soluções indicadas para os BSD apresentados, porém não obtive sucesso. Não sei mais o que fazer, alguém já viu isto acontecer, ou sabe como resolver este tipo de problema? SPECS: placa-mãe: MSI Z97-G45 CPU: i7-4790k SO: Windows 10 pro x64 Memoria: 4x Corsair Vengeance pro 2400Mhz Storage: 1x ssd kingston, 3x hdd Placa de Video: GTX 1060 Gaming X 3g Alguns dos BSD apresentados: UNEXPECTED KERNEL MODE TRAP ATTEMPTED WRITE TO READONLY MEMORY BAD POOL HEADER SYSTEM THREAD EXCEPTION NOT HANDLED Ocorreram outros 2 erros que não tive tempo de anotar
  6. Memoria entupida ao realizar downloads

    Imagino que possa ser problemas de driver, porém não consegui encontrar nada que me confirmasse, encontrei na net um cara que estava com esse problema e tinha a mesma placa de rede que eu, porém ele disse que resolveu desativando o RST da intel, mas aqui isso não funcionou.. :c
  7. Memoria entupida ao realizar downloads

    Fala pessoal, beleza? Ao realizar downloads muito grandes, tanto por torrent quanto por outros meios (steam, uplay, etc) minha memoria ram vai enchendo gradativamente té que entope e o sistema trava, ja tentei formatar o computador para ver se resolvia, mas não adiantou, alguém tema alguma ideia do que pode estar causando? tentei identificar no task manager se algum programa estava utilizando toda esta memória, porém n havia nada utilizado tanta memoria, segue meu hardware: placa-mãe: MSI Z97-G45 Processador: i7-4790k Memoria: Corsair Vengeance Pro 2400 2x4Gb Placa de rede On-board: Killer E2200 Obs: não tenho certeza se esta é a seção certa para esta duvida, mas me pareceu a que o problema mais se enquadra. Caso precisem de mais informações é só falar, Obrigado!!
  8. Cara, no final do ano passado eu estava na mesma dúvida, cabei partindo para a 1060 pelo fato do consumo de energia e pelo fado da NVIDIA atualizar os drivers com mais frequência, esta é a primeira placa da NVIDIA que compro, e até agora não me decepcionou, como citado acima o desempenho das duas placas são bem equilibrados, com a 480 se sobressaindo em jogos DX12, mas talvez isso possa ser corrigido futuramente com os drivers novos. Quanto ao waterCooler recomendo do H80i pra cima, está um pouco acima dos 300 reais mas pelos reviews que vi ele é muito bom, mas caso você pretenda fazer um overclock talvez ele não segure muito.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×