• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

WAGNERMONTANINI

Membros Juniores
  • Total de itens

    3
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

0

Sobre WAGNERMONTANINI

Informações gerais

  • Cidade e Estado CERQUILHO/SP
  • Sexo Masculino
  1. VID_20170220_113320.mp4um video mostra a bios e o secury desativado era pra funcionar a minha iso eu uso em outro pcs e da certo, mais neste nao. e se o secury estiver ativo depois de apertar o botão de instalar agora da o mesmo erro. e o outro video e da instalação tentando por o windows 10 pro ou qualquer outra versao do 10, com a bios o secure desligado eu consigo escolher qual versao mais da depois da um erro que fala que nao encontra a fonte. ja fiz o procedimento que me passou mais nao adiantou. ja com o windows 7 eu nem consigo entrar na tela de instalação do windows.ele reconhece na bios o pendrive de boot mais nao carrega no 7. vou testar o linux como você me falou mais eu preciso instalar neste pc pelo menos o windows 10 pois agora o "hd" ta apagado, tinha tentado fazer o recovery mais ele nao deixou. deu um erro da volto ao nomal mais pra mim proceguir tinha que por uma senha bitlocker que eu nao sabia acabei apagando o hd. sobre hd e memoria= sao todas entegradas na placa-mãe nao tem nada externo. apos testar o linux retorno com mais informações. adicionado 2 minutos depois nao consegui responder antes esta meio corrido desculpe. adicionado 5 minutos depois nao consegui mandar o video da bios desativada mais esta desativado era pra funcionar
  2. como assim? quando liguei na positivo eles me disseram que os linux também estão vindo com este tipo e não tem o que fazer. eu já consegui subir o windows 10 em modo uefi no pendrive mais o windows 7 não. mesmo criando iso pelo rufus como uefi não deu certo o windows 7.
  3. pessoal chegou um notebook positivo stilo one xc3550 e apos varias tentativas e pesquisas por vários fóruns não consegui descobrir como formatar esta maquina e colocar o windows 7 pois o cliente pediu para instalar o windows 7. liguei ate na positivo para perguntar mais os mesmo falaram que estas novas versões de bios não tem mais como colocar o tipo legacy e que o notebook e recomendado que seja o windows 10. gostaria de saber se alguém já pegou este modelo se já conseguiu formatar para windows 7 estou precisando urgente. ja foi desabilitado o secure boot e o fast boot mais nada adiantou.