Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Hiago Rios

Membros Juniores
  • Total de itens

    6
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Monitor com listras brancas ao ligar

    É VGA. Não acho que seja problema no cabo porque mesmo com o cabo desconectado as listras aparecem...
  2. Olá a todos, Tive esse problema pela primeira vez essa semana, do nada. Ao ligar o monitor, apareceu o logo da marca (Philips) e algumas listras brancas na tela. Conforme o computador foi ligando, elas sumiram aos poucos (foi bem rápido). Estranhei, já que o monitor é relativamente novo (se me lembro bem, tem uns dois anos) e nunca caiu nem nada. Durante a semana, a quantidade de listras aumentou, e também o tempo que demora pra elas sumirem. A placa de vídeo é antiga, mas não acho possível ser ela o problema já que o monitor apresenta o problema mesmo com o cabo vga desconectado. As litras aparecem quando eu ligo o monitor pela primeira vez num intervalo de tempo (não sei quanto tempo), por exemplo: se desligo ele após as listras sumirem e logo ligo de novo, as listras não aparecem. Qualquer ajuda é bem vinda. Obrigado! Dessa vez as listras sumiram bem rápido

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×