Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

LucasDDx

Membros Juniores
  • Total de itens

    6
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

0

Sobre LucasDDx

  1. fx 4300 com sapphire ultimate r7 250 ddr5 (8gb ram) gargala?
  2. Uso o computador por alguns minutos e tudo trava e a tela fica branca e com uns riscos, resolve apenas reiniciando. (leds, fonte, coolers continuam funcionando quando a tela trava) Config: asrock n68-s3, hd 500, 8gb ram, fonte 230w bluecase, fx 4300
  3. pois é, eu sei, mas gostaria de saber se de fato esse problema da fonte causa esse travamento, porque quando o computador trava a fonte continua funcionando.
  4. Comprei um computador semi-novo e ele veio com esse problema bem irritante, quando estou utilizando ele normalmente, utilizando o Chrome, por exemplo, a tela dele simplesmente trava/congela, os leds continuam acesos porém não posso desligados(pois está travado) e a única solução para voltar a usar o computador é reiniciando ele. O vendedor veio na minha casa pra fazer os testes porém o computador não apresentou esses problemas durante o teste mas sempre que estou utilizando normalmente, depois de um tempo, ele dá esse problema e as vezes acontece em pequenos intervalos de tempo Detalhe: Eu tenho uma VGA: Sapphire ultimate r7 250, este computador está com uma fonte de 230w mas estou deixando o ventilador de longe pra não aquecer muito a vga, eu não tenho certeza se o problema é a vga porque as vezes o computador dá essa travada e a vga tá com uma temperatura ok, tanto a vga quanto a fonte, e quando utilizo sem a vga instalada o computador dá outra travada porém ao invés da tela travar ela fica branca e com riscos(que também só resolve caso eu reinicie o computador). Config: asrock n68-s3, fx 4300, 8gb ram, Sapphire ultimate r7 250, fonte 230w bluecase, hd 500gb
  5. Comprei um adaptador VGA/HDMI pra conectar meu monitor no meu aparelho da net, a imagem gerou normalmente porém quando fui conectar as caixinhas de som no adaptador não reproduziu o som da programação, ao invés disso ambas caixinhas começaram a produzir um "apito" e ficou por isso mesmo.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×