Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

fx1

Membros Juniores
  • Total de itens

    14
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

0

Sobre fx1

Informações gerais

  • Cidade e Estado
    Salvador/BA
  • Sexo
    Masculino
  1. Teste do processador Core i5-8400

    Quando será que vai lançar no Brasil essa outra placas da série 300 da intel?
  2. @BiGMac Já atualizei para ultima versão disponível adicionado 1 minuto depois Print 01 da BIOS Alguém sabe dizer se tá tudo certo aqui? 170613204012.BMP
  3. @Jasiel A placa funcionou 3/4 PCs (único que não pegou foi meu computador).
  4. @Jasiel, já testei sim! Não só uma como 4 ao total, todas foram testadas em outros computadores. A fonte é por que irei trocar para i5 kaby lake e 1060...
  5. Após adquirir uma GTX 1050 TI começou o problema. Estava tudo normal, tinha um fonte genérica de 600 watts, depois de por o computador na TV pela entrada HDMI O computador desligou e saiu uma faísca na saída HDMI. Depois disso o computador não funciona nenhuma placa de vídeo pela saída HDMI, DVI-D, e nem DVI-I, somente na saída VGA. Não importa a placa, já testei em 3 todas foram o mesmo resultado. Adquirir uma nova EVGA GTX 1050 TI e uma nova Fonte EVGA 600W 80 Plus Bronze, mesmo assim não está funcionando ( Já testei a nova 1050 ti em outro computador que está pegando normalmente) mesmo assim não dá sinal no meu computador, só as placas que tem saídas VGA. Depois de ler em alguns fóruns fui recomendado a fazer Clear Cmos e depois disso não conseguir mais instalar nenhum placa de vídeo, coloco ela no PCI e mesmo assim ela só da imagem pela placa-mãe via onboard. Já tentei desativar a onboard salvo e assim que iniciou o computador a opção volta para o auto. Não sei se esse é realmente o problema, já estou mudando o PC, mesmo assim vai demorar um pouca mais de tempo para eu botar ele todo novo e não queria ficar se jogar, sem utilizar a minha placa de vídeo... Outra coisa que eu pesquisei é que o curto pode ter deificado a bateria da placa-mãe, ou o slot do PCI, até mesmo outros componentes que possa está atrapalhando, mas gostaria de saber se vocês tem alguma dica? Já limpei os slots Memoria ram Já formatei o PC Já testei outras placas de vídeo Já retirei todos antigos drivers da placa de vídeo Já tentei até retirar os drivers da onboard A placa de vídeo está no computador mas a imagem continua saindo pela onboard Configurações antes: P8H61-M LX3 R2.0 Fonte genérica 600w i3 3240 8GB ram SSD 120GB HD 500GB GTX 750 TI ( Não dá sinal pois não tem entra VGA) Configurações atuais: P8H61-M LX3 R2.0 Fonte EVGA 600W 80 Plus Bronze i3 3240 8GB ram SSD 120GB HD 1TB GTX 1050 TI Irei tentar mais soluções, qualquer coisa atualizo no fórum. Grato desde já!
  6. Sem sinal na entrada HDMI

    Irei testar, mas acho que esse não seja o problema.Pois testei o adaptador HDMI/VGA e DVI-D/VGA, na mesma hora o computador reiniciar e não dá imagem alguma. Obs: Já testei tanto com o PC desligado como ligado...
  7. Tenho um tido um problema no meu computador. tinha um gtx 750 ti que rodava normalmente em jogos usando o adotador VGA/DVI, depois de um tempo fiz um upgrade para gtx 1050 ti utilizando um adaptador VGA/HDMI.Nos dois primeiros dias funcionou com o desempenho abaixo do normal em meu monitor resolução máxima 1280x1024 com jogos na qualidade no baixa com fps relativamente baixo, já na televisão de 42 polegadas conseguia colocar no full hd (1920x1080) com o fps maior do quer no meu monitor. Enfim a placa parau de dar sinal no HDMI, testei com outras placas um 8400gs e uma gt 610, que agora só da sinal pelo conector VGA, nenhuma placa quer funcionar pela entrada HDMI. Tenho quase certeza absoluta que é por causa de fonte OnePower Fonte ATX 600W ( Genérica ) que deve não esta mais entregando a quantidade de energia necessária, ou poderia ser o slot PCI ( Creio que não pois todas as placas funciona pela entrada VGA). Obs: a 1050 ti liga só não passa imagem para nenhum monitor, nem mesmo a TV. Grato desde já!
  8. Perda de desempenho

    Obrigado, vou fazer mais testes com outros monitores antes de comprar um novo com resoluções maiores.Se esse realmente for o motivo post mostrando o resultado.
  9. Perda de desempenho

    Sim, testei em todos os jogos em full HD...Na televisão rodou todos lisos.
  10. Perda de desempenho

    Quando botei na minha televisão de 42 polegadas obtive mais desempenho...
  11. Perda de desempenho

    Farei isso. Primeiro vou tentar reinstalar os drivers.
  12. Eu tinha um GTX 750 TI fiz um upgrade no meu computador e adicionei um GTX 1050 TI, porém depois de fazer o upgrade eu tive perca de desempenho em alguns jogos. O que poderia tá causando isso? Obs: Já instalei novos drivers pelo site da nvidia. Obs 2: Uso um adaptador de HDMI para VGA. Segue abaixo print da config... Grato desde já! Fonte: 600w SSD: 120gb HD: 500gb

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×