• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Heraldo Ferreira

Membros Juniores
  • Total de itens

    11
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

1

Sobre Heraldo Ferreira

Informações gerais

  • Cidade e Estado Belém/PA
  • Sexo Masculino
  1. @Classificados Mineiro ok muito obrigado pelas dicas, aguardo sr. Bcpetronzio chegar.
  2. @Bcpetronzio 180 volts certo?. vou fazer isso!
  3. @Adriano Mengue você já tentou usar na placa de vídeo?
  4. bom por isso que eu te pedi detalhes do seu monitor, nesse PC que ele não esta funcionando, você usa ele na saída de vídeo on-bord(da própria placa-mãe) ou na saída da placa de vídeo?
  5. bom, ou é na placa de vídeo ou processador e por ultimo na fonte
  6. bicho, vou te falar um negócio meio doido mas que funciona,tire a tampa da CPU tenta liga ele com um ventilador direcionado para dentro da mesma. se não desliga você tem um problema de super aquecimento(geralmente no processador, fonte, HD e por aí vai...
  7. é realmente pode ser isso tambem. placa de video
  8. você já tentou limpar a memoria RAM dele?
  9. ah, sim entendí. como o colega falou acima o problema não esta no seu PC e sim no monitor. demais detalhes do seu monitor.
  10. você já tentou limpar a memoria RAM do seu computador?
  11. bom pessoal, antes de tudo quero deixar bem claro que sou novo no "Clube do Hardware", e quero ressaltar que ainda não me adaptei com o site, então qualquer erro em relação a minha postagem, por favor desconsiderar! vamos ao que interessa, estou com uma Philco TPF 3221, que apresenta o seguinte sintoma: liga normal, fonte tudo ok, audio ok, sintoniza os canais, mas imagem não aparece. quando eu aumento o screen, a imagem aparece rapidamente(porém esverdeada) e volta a fica meio cinza com linhas de retraço, quando aumento todo o screen fica tudo braco, e NORMALMENTE ela fica tudo branca, e entra em proteção e desliga. quem quiser mais detalhes é só comentar. desde já agradeço quem poder me ajudar com esse "abacaxi".