Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

João Vitor Bisi

Membros Juniores
  • Total de itens

    7
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

0

Sobre João Vitor Bisi

  • Data de Nascimento 17-09-1999

Informações gerais

  • Cidade e Estado
    espirito santo
  • Sexo
    Masculino
  1. Queda na gpu usage

    @rodrigops executei testes num i5 3330 e num i3 4170 e a placa esta do mesmo jeito, como ainda esta na garantia, eu solicitei o rma da zotac, será que é confiavél?
  2. Queda na gpu usage

    @rodrigops e não tem essa, meu amigo também possui um i3, e roda bf sem quedas de sem 80 fps no médio, ele tem a mesma placa( mas ele usa o modelo da evga), a mesma frequencia de ram, o que muda é que ele usa um 4150, em vez do 3240, o 3240 não tem condições de gargalar com uma 750ti, sendo que até 770 ele segura sem muitos problemas adicionado 1 minuto depois vou testar no pc dele essa placa e monitorar o uso dela pra ver se também cai o fps
  3. Queda na gpu usage

    @rodrigops meu processador fica na casa dos 70 a 80% de uso, mais monitorando bem a placa, eu noto que quando cai o uso dela, também cai a porcentagem de energia, séria um problema de alimentação da placa?
  4. Queda na gpu usage

    eu vi vários testes com o i3 3240 segurando a placa em 100%, a questão não é pelo processador não rodar, é a placa que não trabalha, quando cai o fps, o uso da placa vai lá em baixo, tipo de 80% de uso, cai pra 28, a questão n é o processador não aguentando os mapas, mas da queda de uso de gpu, que causa muito drop de fps, o uso do processador tá normal, só que a placa ta caindo muito a porcentagem de uso,e é esse o meu problema adicionado 3 minutos depois @rodrigops eu atualizei a bios pra ultima lançada pra mobo, tá com todos os drivers atualizados, o difícil é toda essa queda de gpu e não acho nenhuma solução, eu vejo até um i3 2100 rodando essa placa ao máximo sem quedas bruscas igual eu tenho aqui, seria problema da placa ?
  5. Queda na gpu usage

    mano a questão é o uso da minha gpu, ele fica variando muito e nos momentos onde a gpu é mais necessitada, o uso dela cai muito, tipo, quando minha gpu fica a 99% o jogo roda a taxa de 80 fps, ai eu olho para algum cenário mais detalhado e simplesmente ouso cai pra 50%, o que dropa os fps demais, é esse o meu problema, o porém é que mesmo nas partes mais pesadas do single isso não ocorre entendeu? eu liguei no estabilizador, mas mesmo na tomada isso ocorre
  6. Queda na gpu usage

    fiz benchmarks no rainbow six com o próprio bench do jogo e rodou perfeitamente, quando jogo modo cenário(que é o modo offline) também funciona perfeitamente, mas quando vou pro multiplayer tenho muita queda de gpu usage e de fps, além da perda de pacote da minha net, a mesma coisa acontece com bf4 e bfh, rodo no modo campanha muito bem, com taxas e usos de gpu normais, mas quando rodo o multiplayer fica um lixo, testei no crysis 3 e só caiu a gpu usage uma vez no modo offline, e no online também fica variando, n sei o que fazer porque sempre dizem que internet não afeta o hardware Ps: perda de pacote com mais de 30% e muita variação da latência, apesar do ping estar estável Edit: tive quedas no crysis 3 até no modo offline, e no hardline off também tive quedas na gpu usage, e no fps, porém muitooo mais leves que no multi
  7. Queda na gpu usage

    Mano, eu criei essa conta aqui porque já n sei mais o que fazer. Bom, eu usava um amd a6 3670 e uma mobo asrock a55m-hvs, 8gb de ram da kingston de 1333 mhz ddr3 e uma zotac gtx 750ti 2gb DDR5,quando comprei a vga em agosto de 2015, eu não tinha o devido conhecimento sobre gargalo e hardware em geral, então a configuração acabou ficando muito desequilibrada e com um gargalo terrivel, porém, recentemente eu troquei a mobo e o processador para um i3 3240 @3,40 ghz, e uma gigabyte h61m-s1/rev 2.2, no começo eu só liguei todos os componentes nele e testei em alguns jogos, eu notei que nos primeiros dias rodou tudo reanquilamente, porém após uns 3 dias eu notei uma inconstancia nos fps, monitorei com o msi afterburner e vi que o uso da gpu varia muito em jogos como bf4, bfh, e rainbow six, o uso de gpu raramente passava dos 90%, ficava entre 60 e 80% de uso, variando muito, o preset do bf4 e o bfh era 1600x900 no high e no rainbow six 1600x900 no médio, porém, mesmo diminuindo os gráficos, o fps continuava o mesmo(variando entre 35 e 100 no bfh, 40 e 90 no bf4, e 50 e 80 no rainbow six), com muita variação de gpu, as vezes o uso de gpu caia pra 30,35,40%, e dropando o fps junto, o que causava muitas travadinhas, no começo eu achei que era a fonte, por se tratar de uma fonte generica de 350w, eu achei que poderia não estar aguentando fornecer a devida energia ao pc, então eu comprei uma cx500 selo 80 plus bronze, e o problema continuou o mesmo, então resolvi formatar o pc, (visto que havia trocado a mobo e o processador sem formatar), e colocar o windows 7 ultimate 64, fiz isso, e o problema persistiu, tentei reinstalar os drivers da placa 2 vezes e não obtive nenhum ganho, atualizei todos os drivers da mobo, atualizei a bios e o problema continua, as temperaturas estão normais, processador entre 45-65°c e vga entre 45-80°c, ja limpei a placa, coloquei pasta térmica, e também não funcionou, não acredito que seja o processador não segurando a vga, pois ja vi até os i3 2120 segurando sem problemas essa vga, então talvez possa ser problema da vga mesmo? pfvr preciso muito de ajuda, desde já agradeço. Ps: eu rodei bf4, bfh e rainbow six em modo offline e rodou sem muitas variações de fps, só em uma parte do bfh que o uso de gpu caiu pra 12 e causou um lag absurdo, nesses ultimos dias estou tendo muita perda de pacote e variação de latência na minha internet, pode ser esse a principal razão do meu problema? já que é no modo online onde eu mais tenho essas quedas bruscas, ah nos dois bf's tive problemas de crash após umas duas ou 3 partidas, reparei o bfh e não voltou mais a ocorrer, alguém já passou por isso e pode ajudar?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×