• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Fabiohp8

Membros Plenos
  • Total de itens

    30
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

3

Sobre Fabiohp8

Informações gerais

  • Cidade e Estado Campo Mourão/PR
  • Sexo Masculino

Meu PC

  • Processador Intel Core i5 4430
  • Cooler Coolerbox OEM
  • Placa de vídeo AMD Sapphire r9 270x VaporX
  • Placa-mãe Asrock h81-m vg4 2.0
  • Memória 8gb (1x8) Hyperx 1600 Mhz
  • HDs Hdd 1tb 7200 RPM
  • Fonte EVGA 500w bronze
  • Mouse Logitech hyperfury g402
  • Sistema Operacional Windows 10 Pro

Meu Notebook

  • Marca Acer
  • Modelo Aspire e-572
  • Tamanho da tela 17 Polegadas
  • Processador Intel core i5 4200-u
  • Memória 6gb
  • HD 500 gb
  • Sistema Operacional Windows 7 Home premium

Meu Smartphone

  • Marca e modelo Asus zenfone 2
  1. Bom dia galera, Recentemente montei um pc pro meu cunhado (G4560+ GTX1050 2GB Asus), porém o monitor que ele usa tem apenas a entrada VGA. Sendo assim, gostaria de saber se um adaptador DVI-D/VGA ou DISPLAYPORT/VGA irá funcionar? Desde já agradeço.
  2. Bom dia, Bom.. comprei algumas peças do meu setup atual la no py... e o que realmente compensa comprar la é placa-mãe (são a metade do preço) Memória ram (uns 30% de economia) e a fonte... o resto não vale a pena!
  3. Boa tarde, Ontem estava formatando uma maquina antiga que tenho em casa, e ao ligar o hd ficava fazendo uns TEC TEC TEC, até ai tudo bem, formatei tudo certinho só que ao começar a instalação dos drivers e programas o hd simplesmente travou! Por curiosidade abri ele pra ver como estava o trabalho da agulha e notei que a mesma fica travada em apenas uma posição e o HD não é mais reconhecido pela MOBO.. Será que já era esse HD? tinha uns arquivos que gostaria de salvar, será possível recuperar os dados pelo menos? Att, Fabio.
  4. @O Monge Vou fazer um teste hoje, desmontar tudo e montar tudo de novo, vi uns relatos que pode ser algum metal em contato com a MOBO atrapalhando no funcionamento.. Mas de momento está tudo encaixado e como dito apenas um LED verde acende na mobo, então sei la, vou testar desmontar tudo e ver no que da...
  5. @O Monge Cara, estava funcionando normalmente, sem nenhum problema, nesse lapso entre desconectar e conectar tudo de novo que parou... no momento eu não sei o modelo exato da fonte... sei que não é de confiança...
  6. Boa tarde pessoal, Seguinte, ontem meu pai desligou e desconectou todos o cabos do pc, pois precisava fazer uma manutenção no quarto... Após concluída a manutenção, ao tentar ligar o mesmo não liga de jeito nenhum, tirei as memórias, tirei a vga, tentei ligar direto com uma chave de fenda e nada acontece, a não ser um LED verde que acende na placa-mãe, de resto nenhum sinal de vida. Alguma ideia do que pode ser? vou deixar as cfgs. do pc abaixo. *placa-mãe Asus P5KPL *Processador core 2 duo e7400 *Ram (2x2) não sei a frequência * Geforce gt9800 *Fonte paralela (não sei a marca) Agradeço desde já.
  7. Amigo, não sei opinar sobre o valor total... Mas tenho interesse nessa RX460, teria interesse em vende-la separado?
  8. @LeVader rx 470 por volta de 650 onde? Vendo na net aqui não acha a menos de 750, tinha a astrix na pichau a 719,00 esses dias, mas, já se foram todas ... Bom como disse essa 270x é um quebra galho mesmo... logo logo vou adquirir uma melhor. Obrigado pela ajuda amigos. Abraços.
  9. @Matheus Aleixo Cara, eu tmb tinha receios com o windows 10, mas formatei minha maquina pro 10 pra testar e uso até hoje... sistema estável, rápido... uso um hd normal e o pc liga em segundo.. gostei pra caramba... Em questão das atualizações... ativa o windows update e seja feliz.. deixa atualizar tudo...
  10. Bom dia galera, Vale a pena pagar R$350,00 em uma R9 270X VAPOR X ?? A placa é de uma amigo, então não vou precisar esperar a greve dos correios acabar e nem gastar com frete. Quero para jogos como, Csgo, h1z1, gta 5, etc... , não ligo se não rodar no ultra/alto... rodando no médio já está bom. A placa seria um quebra galho até sobrar dinheiro pra comprar uma rx470 ou uma 1060... o que me dizem?
  11. Galera, agradeço a ajuda, encontrei o problema, era um tal de "svchost.exe" que estava consumindo 80% da cpu... se nã me engano era as atualizações automáticas do windows... corrigi o mesmo e está normal novamente. Obrigado!
  12. Cara, já tentou usar o windows 10? Apesar de ser relativamente novo e poder conter alguns "bugzinhos" na minha concepção é muito mais leve e ágil. Também pode se comportar melhor em relação aos drivers... Faça um teste, acredito que seja algum problema no software, mas por desencargo de consciência monitore os hardwares com o "MSI Afterburner"
  13. Bom dia galera, Em casa tenho uma segunda maquina com um Core 2 duo e7400 e uma gt9800, pc que meu irmão uso pra jogar LOL e outros jogos leves... A alguns dias atrás limpei a cpu toda, troquei pasta térmica, formatei e o mesmo ficou uma belezinha... nos games a cpu chegava a 100% e a VGA tmb, não havia gargalo, porém ontem, meu irmão relatou problema com travamentos, fui monitorar via MSIAFTERBURNER e em idle o uso da cpu está em 100% e depois de uns minutos começa a oscilar entre 100-40-0-5 e por ai vai, travando a maquina toda.. Dai em games fica em 100% a cpu e a VGA em 60-70%, coisa que não acontecia logo que formatei. Vocês tem ideia do que pode ser o problema? Pode ser um potencial virus? Pode ser algum bug no windows? Cpu com defeito? Desde já agradeço.
  14. Boa tarde pessoal, Seguinte, gostaria de tirar uma duvida a respeito do tamanho das memórias das VGA's, sendo os 2gb, 4gb, 8gb, etc... O que essa diferença de tamanho interfere no setup como um todo e em games? jogos atuais utilizam mais que 2gb ou 4gb das vga's? Estou tentando juntar grana pra comprar um gtx 1050 ti de 4gb, porém, já com o valor que tenho consigo comprar a gtx 1050 de 2gb, vale o sacrifício de juntar mais um pouco de grana e pegar a TI ou a de 2 gb, já atende minha necessidade que é jogar em MID/HIGH. Obrigado desde já.
  15. Esse era minha dúvida, pensei em trocar pelo g4560 ser de ultima geração, ter boas recomendações, além de fácil upgrades futuros... mais um i5 é sempre um i5 né... obrigado pela avaliação de vocês, vou manter o setup atual e comprar uma vga melhor. valeu galera.