Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Marcos762

Membros Juniores
  • Total de itens

    4
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

0

Sobre Marcos762

  1. Tenho 10MEGA de internet fibra porém quando vou ver um vídeo no youtube ele não carrega abro o gerenciador de tarefas e vejo que Google Chrome esta usando só 0.1 e 0,5 mbps de internet ;(
  2. Problema em jogos (ACPI)

    Não uso estabilizador, e o problema só acontece quando estou jogando
  3. Problema em jogos (ACPI)

    Estou com um problema já faz um tempo, enquanto eu estou jogando meu pc trava e tenho que desligar antes dava tela azul quando usava o windows 10 agora voltei pro 8.1 fui ver nos eventos do sistema do windows e toda vez que o pc trava aparace estes erros no log: O processador 1 no grupo 0 expõe os seguintes recursos de gerenciamento de energia: Tipo de estado ocioso: Estados da ACPI Ocioso (C) (2 estado(s)) Tipo de estado de desempenho: Estados da ACPI Desempenho (P)/Aceleração (T) Frequência Nominal (MHz): 3600 Percentual de desempenho máximo: 100 Percentual de desempenho mínimo: 22 Percentual de aceleração mínimo: 22 ME AJUDA AI GALERA OS DRIVERS JÁ ESTÃO TODOS ATUALIZADOS INCLUSIVE ACPI NÃO SEI o que FAZER ME DEEM UMAS SOLUÇÕES DO QUE PODE SER O PROBLEMA OBRIGADO. Minha configuração: Processador i3-4160 8gb de memoria ram hyperx fury 1600mhz HD 1TB seagate barracuda sata 3 8mb 7200rpm placa-mãe asus b85m-e/br Placa de video r9 270 powercolor turbo duo 2gb Fonte gamemax 500w / modelo Atx5850w

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×