Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Lucas Iguatemy

Membros Juniores
  • Total de itens

    12
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

1

Sobre Lucas Iguatemy

Informações gerais

  • Cidade e Estado
    São Paulo
  • Sexo
    Masculino
  1. Pessoal, tudo bem? Estou dando um upgrade no meu computador e meu setup atual é o seguinte: placa-mãe: Gigabyte GA-78LMT-USB3 Processador: AMD FX 8350 (octa core) Memória: 2x HyperX Black Kingston 8GB DDR3 1600Mhz Placa de Vídeo: EVGA GeForce GTX 1060 6GB SSC 6GB GDDR5 Fonte: Corsair CX-600W 80 Plus Bronze Meu plano é trocar o processador para um I7 7700K, só que pra isso eu precisaria trocar minha placa-mãe, pensei nessa da Asus. Minha dúvida é a seguinte. Faz mal continuar com as memórias que eu já tenho, mesmo elas sendo DDR3? Obrigado desde já!
  2. Qual a melhor fonte para o meu setup?

    Pessoal, tudo bem? A fonte do meu computador queimou, e estou querendo comprar uma nova. Acabei trocando de placa de vídeo também, então queria saber a opinião de vocês sobre qual fonte comprar. Meu setup atual é o seguinte: placa-mãe: Gigabyte GA-78LMT-USB3 Processador: AMD FX 8350 (octa core) Memória: 1x HyperX Kingston 8GB DDR3 1600Mhz Placa de Vídeo: EVGA GeForce GTX 1060 6GB SSC 6GB GDDR5 Fonte Antiga (que queimou): Zalman ZM700-GLX (700W) Obrigado!
  3. @bngomes acabei de olhar o visualizador de eventos, e tive um problema crítico, chamado Kernel Power. Pelo que pesquisei parece ser problema de fonte, mas to achando bem esquisito, pois o técnico chegou a abrir minha fonte e não havia nada queimado. Sobre o MsChed, não consegui achar a ferramenta, parece que meu windows não tem ou algo. Vou dar uma pesquisada em algum programa que possa fazer a mesma coisa. Não sei se isso adianta, mas o log do problema é esse: Kernel Power O sistema foi reiniciado sem um desligamento correto primeiro. Esse erro pode ser causado quando o sistema para de responder, trava ou fica sem energia inesperadamente. O log é esse: Nome do Log: System Fonte: Microsoft-Windows-Kernel-Power Data: 12/06/2017 01:58:56 Identificação do Evento:41 Categoria da Tarefa:(63) Nível: Nível Crítico Palavras-chave:(70368744177664),(2) Usuário: SYSTEM Computador: DESKTOP-RMLQTTA Descrição: O sistema foi reiniciado sem um desligamento correto primeiro. Esse erro pode ser causado quando o sistema para de responder, trava ou fica sem energia inesperadamente. XML de Evento: <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event"> <System> <Provider Name="Microsoft-Windows-Kernel-Power" Guid="{331C3B3A-2005-44C2-AC5E-77220C37D6B4}" /> <EventID>41</EventID> <Version>5</Version> <Level>1</Level> <Task>63</Task> <Opcode>0</Opcode> <Keywords>0x8000400000000002</Keywords> <TimeCreated SystemTime="2017-06-12T04:58:56.004529800Z" /> <EventRecordID>606</EventRecordID> <Correlation /> <Execution ProcessID="4" ThreadID="8" /> <Channel>System</Channel> <Computer>DESKTOP-RMLQTTA</Computer> <Security UserID="S-1-5-18" /> </System> <EventData> <Data Name="BugcheckCode">0</Data> <Data Name="BugcheckParameter1">0x0</Data> <Data Name="BugcheckParameter2">0x0</Data> <Data Name="BugcheckParameter3">0x0</Data> <Data Name="BugcheckParameter4">0x0</Data> <Data Name="SleepInProgress">0</Data> <Data Name="PowerButtonTimestamp">0</Data> <Data Name="BootAppStatus">0</Data> <Data Name="Checkpoint">0</Data> <Data Name="ConnectedStandbyInProgress">false</Data> <Data Name="SystemSleepTransitionsToOn">0</Data> <Data Name="CsEntryScenarioInstanceId">0</Data> <Data Name="BugcheckInfoFromEFI">true</Data> </EventData> </Event>
  4. @bngomes Muito obrigado pela ajuda, hoje de noite vou testar esse visualizador de eventos. Quando você diz teste de memória, existe algum programa específico pra isso? Valeu!
  5. Como escolher uma placa-mãe?

    Pessoal, tudo bem? Tenho uma pergunta que pode ser muito simples, então peço desculpas desde já. Dei uma pesquisada no forum mas não encontrei a informação fácil. Basicamente, estou pensando em comprar algumas peças para atualizar meu computador, e a minha placa-mãe atual foi o item mais barato de longe. Já perguntei pra várias pessoas, mas ninguém soube me responder. Quais são os fatores importantes para olhar em uma placa-mãe, além das entradas para outras peças? Por exemplo, sei que pra Memória RAM, é importante ver quantos MHz temos e se é GDDRx ou algo. Mas nunca soube para placa-mãe. A minha preocupação principal é: mesmo que minha placa-mãe suporte todas minhas peças, é possível que ela seja "ruim" e esteja segurando o potencial das outras peças? Meu setup atual é o seguinte: placa-mãe: Gigabyte GA-78LMT-USB3 Processador: AMD FX 8350 (octa core) Memória: 1x HyperX Kingston 8GB DDR3 1600Mhz Placa de Vídeo: EVGA GeForce GTX 1060 6GB SSC 6GB GDDR5 Fonte: Zalman ZM700-GLX (700W) Obrigado!
  6. Pessoal, tudo bem? Desde Abril meu computador vinha desligando sozinho, aleatoriamente. As vezes acontecia jogando algum jogo, depois acontecia só usando o Chrome, as vezes com ninguém mexendo, etc. Depois de um tempo, ele passou a desligar instantaneamente caso eu abrisse qualquer jogo, logo nos 2 ou 3 primeiros segundos de jogo, por mais leve ou pesado que fosse. Instalei programas para monitorar as temperaturas, mas as peças nunca passaram de 70 graus Celsius (Processador da AMD), e as reinicializações aconteciam mesmo com temperaturas super baixas, como 40 graus. Dado isso, pensei que o problema poderia vir de 3 coisas: Software, Fonte ou Placa de Vídeo. Levei o computador para um técnico, e ele confirmou que a placa de vídeo estava com problema, pois ele testou com outra e os jogos funcionavam tranquilamente. Além disso, ele também abriu a fonte e confirmou que não havia nada queimado, então teoricamente ela deve estar funcionando 100%. Como fui viajar pros EUA, aproveitei e comprei uma GTX 1060 6GB da EVGA por lá e um Windows 10, para eliminar o problema de vez. Acontece que acabei de formatar o computador, instalei a placa e estou com tudo novo, mas o maldito computador reiniciou novamente, e dessa vez não tenho nem jogo instalado para dizer que foi software ou algo do tipo. Basicamente estava usando o Microsoft Edge para baixar os programas principais, como antivirus e etc, e ele simplesmente desligou novamente. Vocês tem alguma ideia do que pode estar acontecendo? Até onde sei só restam 3 possíveis peças para causar o problema: placa-mãe, Processador ou Memória RAM. Certo? Entretanto, se fosse memória RAM acho que o computador mostraria uma tela azul logo depois de desligar, mas o computador simplesmente reinicia, como se a luz tivesse caído. Nenhum aviso aparece ou nada. Meu setup atual é o seguinte: placa-mãe: Gigabyte GA-78LMT-USB3 Processador: AMD FX 8350 (octa core) Memória: 1x HyperX Kingston 8GB DDR3 1600Mhz Placa de Vídeo: EVGA GeForce GTX 1060 6GB SSC 6GB GDDR5 Fonte: Zalman ZM700-GLX (700W) Desculpem o textão, e muito obrigado desde já!
  7. AMD FX 8350 já está ultrapassado?

    Pessoal, tudo bem? Faz uns 4 anos montei meu computador, que incluía um processador AMD FX 8350 de 4 GHz. Com o setup que eu tinha escolhido me senti confortável até hoje. Acontece que na semana passada minha placa de vídeo antiga (AMD Radeon R9 270x) quebrou, e acabei comprando uma Geforce GTX 1060 6GB SSC para substituir. Minha dúvida agora é se o resto do meu computador consegue acompanhar a placa de vídeo ou se eu realmente preciso trocar alguma peça. Meu setup atual está assim: placa-mãe: Gigabyte GA-78LMT-USB3 Processador: AMD FX 8350 4,00 GHz (octa core) Memória: HyperX Kingston 16GB 1600 MHz Placa de Vídeo: NVIDIA GeForce GTX 1060 6GB SSC Fonte: Zalman ZM700-GLX (700W) Vocês acham que algum dos componentes precisa ser trocado? Minha preocupação principal é que o processador é da AMD, e pelos boatos que ouvi não combina muito com placas da NVIDIA, mas não sei se é verdade. Obrigado!!!
  8. Substituta para a AMD Radeon R9 270x

    @felipepif valeu pelas ficas mano! Acabei de comprar uma GTX 1060 6GB da Amazon: https://www.amazon.com/gp/product/B01LYN9KK6/ref=oh_aui_detailpage_o00_s00?ie=UTF8&psc=1 Espero que essa dure mais do que minha Radeon que pifou sem motivo nenhum ahuahuhaua
  9. Substituta para a AMD Radeon R9 270x

    @felipepif e @dudaskank Realmente esqueci de falar quanto queria gastar hauhauhauhuaa. Então, to pensando em uns 300 dólares no máximo. Dei uma fuçada no Ebay e me parece que a GTX 1060 é a melhor opção: http://www.ebay.com/itm/ASUS-GeForce-GTX-1060-6GB-Dual-fan-OC-Edition-VR-Ready-DUAL-GTX1060-O6G-/322519157712?hash=item4b17a3cbd0:g:FqAAAOSwK6RZG2mp Meu medo é que a fonte não segure, será que da?
  10. Pessoal, tudo bem? Meu computador estava com problema recentemente e deixei em num técnico. Pelos testes que ele fez, o problema era a placa de vídeo, e disse que a única solução seria substituí-la. Meu computador atual tem essas configurações: placa-mãe: Gigabyte GA-78LMT-USB3 Processador: AMD FX 8350 (octa core) Memória: HyperX Kingston 8GB Placa de Vídeo: AMD Radeon R9 270x Fonte: Zalman ZM700-GLX (700W) Por sorte hoje mesmo estou indo para os EUA, e estava pensando em comprar uma por lá mesmo. Vocês tem alguma sugestão de placa de vídeo com um desempenho parecido, ou até melhor, contanto que minha fonte e os outros componentes aguentem o tranco? Muito obrigado!
  11. Computador desliga instantaneamente abrindo qualquer jogo

    Azarack, respondendo suas perguntas: 1) Estou medindo as temperaturas sim. No momento meu processador está com 30 graus Celsius e minha placa de vídeo com 33 graus Celisus. Acredito que essas temperaturas sejam tranquilas, certo? 2) Coloquei o cabo do monitor na entrada DVI da placa onboard, mas a tela fica simplesmente preta, então ou não estou conseguindo fazer esse teste ou minha placa onboard está quebrada. 3) Não, não tenho estabilizador nem NoBreak 4) Fiz a alteração no sysdm.cpl e não resolveu, o computador continua reiniciando logo na abertura de qualquer jogo. Obrigado!
  12. Pessoal, tudo bem? Tenho um computador com os componentes razoavelmente bons, da pra rodar jogos como The Witcher 3, Tomb Raider, entre outros com gráficos no High sem dar lag ou algo do tipo. Pra ficar mais fácil, esses são os componentes exatos: placa-mãe: Gigabyte GA-78LMT-USB3 Processador: AMD FX 8350 (octa core) Memória: HyperX Kingston 8GB Placa de Vídeo: AMD Radeon R9 270x Fonte: Zalman ZM700-GLX (700W) O que acontece é que recentemente, por algum motivo que não consigo descobrir, sempre que abro algum jogo (por mais leve que seja) meu computador passou a desligar instantaneamente sem dar tela azul ou nada, como se tivesse caído a luz, e liga de novo logo em seguida no modo de segurança. O mais bizarro é que isso acontece mesmo quando eu acabo de ligar o computador, de forma que ele ainda não teve tempo pra esquentar ou algo. Vale ressaltar também que de vez em nunca ele reinicia do nada também, mesmo que não tenha nada pesado aberto. Tentei fazer várias coisas pra arrumar isso. Em primeiro lugar, imaginei que poderia ter sido um problema na placa de vídeo ou no driver, já que só reinicia quando o programa começa a exigir gráfico, então reinstalei o driver, mas o problema persistiu. Em segundo lugar, abri o computador pra fazer uma limpeza geral, removi todos os componentes e limpei direitinho, exceto pelo processador, pois estou sem pasta térmica e não queria estragar a que já está nele. Mesmo assim, o computador continua reiniciando. Em terceiro lugar, fiz uma desfragmentação de disco, rodei o diagnóstico de RAM do windows (sem nenhum erro), limpei todos arquivos desnecessários com o CCleaner, e nada de o computador melhorar. Enfim, vim aqui porque talvez alguém já tenha passado por um problema parecido. Será que é problema de hardware? Existe algum teste que eu possa fazer pra descobrir o que está acontecendo sendo que não tenho peças sobressalentes? Se não for Hardware, será que a única solução é formatar mesmo? Muito obrigado!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×