• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Alexandre S Assis

Membros Juniores
  • Total de itens

    1
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

0

Sobre Alexandre S Assis

Informações gerais

  • Cidade e Estado Rio de Janeiro/RJ
  • Sexo Masculino
  1. Olá, Queridos, ajude-me, por favor... Comprei uma placa de vídeo: AMD Radeon HD 5450. Após espetar a placa na placa-mãe o windows sete para no "Iniciando Windows". Então, formatei para o windows 8 e funcionou com a placa de vídeo; entretanto, ao instalar o drivers, após reiniciar, percebi que o PC não estava melhor, como deveria. Fui ao gerenciador de tarefas e vi que o driver possuía um ponto de exclamação. Fui em propriedade e informava que possuía um erro número 35 "O firmware do sistema do seu computador não tem informações suficientes para configurar e usar corretamente esse dispositivo. Para usar o dispositivo, contate o fabricante do seu computador para obter uma atualização do firmware ou da BIOS". Tentei atualizar pelo gerenciador; baixar novo drivers pelo site da AMD; drivers mais antigo, mas nada resolve. placa-mãe: POS-MI945AA 3 giga de memória HD de 80 giga Placa de vídeo AMD RADEON HD 5450 Obs.: já tentei desabilitar vídeo onboard; LAN onboard; por principal gráfico PCI e secundário PCI-E. Obs.2: estou usando a televisão como monitor.