Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Marcoszs98

Membros Juniores
  • Total de itens

    4
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Tenho que colocar mais memória?

    Exatamente o que eu tava pensando, obrigado pela dica!
  2. Tenho que colocar mais memória?

    Uso o sistema operacional Windows 10 64 bits, com a configuração: memória ram Kingston 4GB 1330mhz, processador Core i5 2310 2.9ghz quadcore, placa de vídeo NVIDIA GTX 650 2gb GDDR 5, fonte cooler Master elite 400w, placa-mãe Asus P8H61-M LX2 R2.0, e com isso meu PC fica consumindo muito a memória sem ter nenhum programa aberto, só o próprio sistema rodando mesmo e quando vou jogar algum jogo ele fica travando. Já fiz todas as limpezas possíveis no meu PC, vi vários tutoriais no YouTube, já verifiquei a existência de vírus. Estou pensando em colocar mais memória, mas estou com medo de não resolver o problema. O que eu faço?!
  3. Quando eu acabo de ligar o PC, eu até consigo entrar nele, mas depois de um tempo ele para de funcionar e quando tento abrir o programa novamente, dá o seguinte erro que está na imagem e anexo. Galera, já tentei de tudo, mas nada resolve. Alguém pode me ajudar?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×