• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

luisrafaelbarbosa

Membros Juniores
  • Total de itens

    4
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

0

Sobre luisrafaelbarbosa

  1. pois é... troquei mais uma fonte e o problema persiste. o difícil é trocar a placa-mãe por uma igual... não há possibilidade de compra.
  2. @grievous já está limpo, capacitores normais. Não há possibilidade de troca de fonte por uma "boa" pois as que tem aqui são do modelo que passei. É setor público.
  3. antiga e atual uma wisecase 450w dessas vagabas mesmo, mas ja troquei mais de uma. está ligado num nobreak de 3kva com outras maquinas que nao desligam... logo não é o nobreak, ja fiz o teste dele ligado direto e continua dando mesmo problema. o nobreak não esta usando a potencia toda... então sobra carga...
  4. Boa tarde. Tenho um pc que fica ligado direto, rodando um server apache, antigo já, porém no momento nao há como desenvolver outra aplicação, precisamos dele, e o pc fica reiniciando a cada 5 minutos +/- Ja troquei a fonte 2x ja limpei o dissipador e cooler ja apliquei pasta térmica já limpei as memórias ram ja verifiquei os cabos internos e os botões power e reset. a temperatura nao passa de 50º me leva a crer que é a placa-mãe que está apresentando defeito. placa-mãe asus p5gc mx 1333 Alguma ideia de como consertar alguma coisa nesse pc?