Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

zrenmb

Membros Juniores
  • Total de itens

    6
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

1

Sobre zrenmb

Informações gerais

  • Cidade e Estado
    Curitiba/PR
  • Sexo
    Masculino
  1. @R4fa Comprovado, é o Real Time Protection que trava o PC! Alguma ideia do que fazer?
  2. @R4fa Realmente, estranho...mas parece que estabilizou...Vou seguir com o PC em utilização durante o dia e retorno. Caso não eles não resolvam o problema, vou tentar pedir reembolso. O "não" eu já tenho!
  3. @R4fa Atualizando: Depois de muita enrolação e e-mails trocados, me passaram pra executar uma ferramenta de análise própria do Avira, a qual me encaminharam por e-mail. O resultado é um arquivo zipado que eu mandei pra eles analisarem. Uma semana depois me respondem: Please deactivate "Real Time Protection" and check if the error persists. If yes, please deactivate the "Webguard". Let me know the result. Vamos ver!
  4. Ok, desabilitei o Defender. Agora, estou aguardando a resposta da empresa...
  5. R4fa, Eu removi todos os complementos que no final das contas só causavam lentidão. Agora estou com o Avira pro instalado e segue travando. No outro PC, onde desinstalei o antivírus, tenho percebido que parou de travar
  6. Srs, bom dia! Paguei por duas licenças do Avira Pro numa promoção deles, achando que estava fazendo um bom negócio, mas tenho me decepcionado. Desde que instalei o antivirus em dois de meus computadores que rodam com Windows 10 Pro v. 1703, ambos começaram a travar, do nada. O cursor do mouse muda para a ampulheta e, depois de um tempo, quando eu tento dar algum comando (clicar, CTRL+ALT+DEL, botão do windows), aparece aquela janela informando que o sistema não está respondendo. A partir desse momento o PC trava de vez e a única opção que tenho é utilizar o botão liga/desliga. Procurei no suporte deles algo parecido e não achei. Mandei mensagem a eles e estou no aguardo. Enfim, tudo indica que tem algo relacionado com o Avira Pro, pois em um dos PC's, eu cheguei a trocar meu HD por um novo SSD achando que o problema era o HD (que já estava crítico). O SSD estava rodando bem até que instalei o antivirus e, novamente, começou a travar. No outro PC (que, inclusive, é novo, tem menos de seis meses), eu simplesmente desinstalei o Avira e ele parou de travar. Ou seja, parece-me, mas não é certeza, que o problema seja o antivirus. Minha pergunta é: como posso descobrir se é este realmente o problema e, caso seja, teria como estabiliza-lo, já que acabei pagando pelo software e não quero perder dinheiro? Grato pela atenção!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×