Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Andreo279

Membros Plenos
  • Total de itens

    8
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

2

Sobre Andreo279

  • Data de Nascimento 02-07-1990

Informações gerais

  • Cidade e Estado
    Ibaté - SP
  • Sexo
    Masculino

Meu PC

  • Processador
    AMD Ryzen 3 1300X
  • Cooler
    WaterCooler CoolerMaster Masterliquid Lite 120
  • Placa de vídeo
    EVGA GEFORCE GTX 1060 6GB
  • Placa-mãe
    GIGABYTE GA-AB350M-D3H
  • Memória
    Corsair Vengeance LPX 8GB (2x4GB) 3000Mhz
  • SSDs
    (2X RAID0) SSD Kingston 2.5´ 120GB
  • Gabinete
    Sharkoon M25-W
  • Fonte
    CoolerMaster 750W - GX2 750W
  • Mouse
    Logitech G402 Hyperion Fury
  • Teclado
    Sharkoon Shark Skiller Mech SGK1
  • Headset
    Logitech Surround 7.1 G430
  • Sistema Operacional
    WIndows 10 PRO
  1. Compatibilidade um dos pentes de memória RAM não funciona

    Continuei testando, configurando a BIOS com configurações manuais... mas ainda não consegui nada. se alguém puder dar ideias eu agradeço.
  2. Compatibilidade um dos pentes de memória RAM não funciona

    SIM, está, atualizei ontem, versão F10. Realizei testes com umas 4 versões de BIOS diferentes, e em nenhuma ele funcionou, e tambem setei todas as configurações de timmings de memória RAM no manual, e não funcionou. XMP ativado e desativado.
  3. Compatibilidade um dos pentes de memória RAM não funciona

    Sim, Funcionou. Em outra maquina os dois pentes funcionam perfeitamente.
  4. Compatibilidade um dos pentes de memória RAM não funciona

    @Noodle Sim, inclusive no mesmo SLOT, liguei com esse que estou usando, ai desliguei, retirei ele, e coloquei o outro pente de memória no mesmo SLOT, e com o segundo pente, o PC não liga.
  5. Boa noite. Recentemente comprei um novo computador, e aconteceu algo que eu nunca vi com a memória RAM. A memória RAM é um kit da Corsair, que vem 2 pentes juntos, e uma das memórias desse conjunto, não liga no meu PC, mas em um outro PC funciona normalmente. já a outra memória, eu estou utilizando ela e esta normal, inclusive com o XMP ativo. placa-mãe GA-AB350M-D3H Memória RAM CMK8GX4M2B3000C15R V.5.20 Processador AMD Ryzen 3 1300X
  6. GA AB350M-D3H sem video

    Bom, acabei que refazer todos os testes, mas dessa vez configurei todos os timings como manual, e consegui usar um dos pentes em todas as posições, mas o segundo pente, mesmo sozinho, não funcionou em nenhuma delas. Acredito ser a memória RAM mesmo, acho que nos primeiros testes eu acabei errando e achando que testei os 2 pentes, quando na verdade acabei pegando apenas um. bom, podem dar como encerrado, terei que trocar a memória RAM. obrigado ai gente.
  7. GA AB350M-D3H sem video

    Desculpa, achei que não era necessário falar da placa de vídeo. Ela é uma HD7850. e a fonte é uma cooler master GX II 750W. Inclusive estou acessando o Fórum pelo computador, mas apenas com um dos pentes de memória RAM. com um pente ele funciona normalmente, o problema é instalar os 2 juntos adicionado 5 minutos depois Tanto com XMP ativos ou desativados. tentei varias configurações na BIOS. Com um pente apenas, funciona de qualquer jeito. adicionado 6 minutos depois @Elder Nauvirth @NascarBR
  8. GA AB350M-D3H sem video

    comprei placa-mãe, processador e memóri RAM, quando instalei não deu sinal de vídeo, após alguns testes, quando removi um dos pentes de memória RAM, deu sinal de vídeo. troquei slots, e os pentes, atualizei BIOS, para a F5A, e agora estou com a F4, de jeito nenhum consegui fazer os 2 pentes de memória funcionar simultaneamente. Placa-Mãe GIGABYTE GA-AB350M-D3H Corsair Vengeance LPX 8GB (2x4GB) 3000Mhz DDR4 CL15 CMK8GX4M2B3000C15RR AMD Ryzen 3 1300X

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×