Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Bruno Magioni

Membros Juniores
  • Total de itens

    5
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

1

Sobre Bruno Magioni

  1. ati radeon hd 5870 desligando

    oi pessoal eu tenho um pc com as seguintes config fx 8320 3.5 ghz 16 gb de ram e uma hd 5870 tinha um pc mac aqui que meu pai tinha comprado, ai ele resoveu me dar a placa que veio junto com o mac .Ele usava pra editar video/foto e tava de boa, sem desligar e nada. eu jogo cs go e roda de boas, mas depois de um tempo usando ela do nada meu pc da tela preta e da um barulho meio estranho de travado, e agora esta dando um aviso dps que jogo algum tempo "nenhuma entrada de video" eu ja aumentei o fan dela so baixou a temperatura mas n resolveu em nada, eu acho que pode ser a fonte, eu uso uma thermaltake r2 600w atx 12v 2.3 se alguem poder me ajudar se e a fonte ou placa, desde ja agradeço esqueci de dizer, uso um hd pra jogos, n sei a marca dele vou tentar procurar pra avisar vocês, obg
  2. Standard VGA Graphics Adapter/ ATI Radeon hd 5870

    ja baixei esses 2 e da o mesmo erro, nao tem nenhum hardware amd no seu pc, um ngc assim... adicionado 2 minutos depois to louco pra jogar... e da isso, vou formatar ver se vai
  3. ola, eu tenho um pc com uma hd 5870 ja visto no titulo estou com essa problema desse driver ai, uso o wind 7, ja usei o wind 10 e estava rodando de boas... formatei o pc pro 7 e deu esse problema, minha placa-mãe e uma gigabyte 78lmt-usb3, ja tentei instalar os drivers da placa de video mas fala que nao tem nenhum hardware da amd nesse pc, alguem poderia me ajudar ?
  4. valeu mano, mas aí poderia me informar isso aq, esse processador e bom ? adicionado 1 minuto depois mala mano n sei qual é a minha fonte, mas vejo isso já já é te falo, mas eu sei q e boa
  5. eu tenho um pc com as seguintes config amd fx 8320 3.5 ghz ram: 16 gb placa: to em uma duvida, em uma gtx 560ti ou uma radeon hd 5870, qual coloco pra rodar gta v ? tb tenho uma gts 250, so pra da um trabalho porque vou pegar uma gtx 750ti mais pra frente queria saber se roda gtav no low em 720p em 40 fps, acima de 30 valeu galera

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×