Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Pedro Henruqe

Membros Juniores
  • Total de itens

    4
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Preciso montar uma pasta de outro servidor no servidor linux principal. Se existe um programa linux para isso diga por favor. Já dei uma boa pesquisada mas não achei. O que eu quero é uma sincronização simultânea, que não precise rodar comando (como se fosse o samba), porém ele não deve ficar disponível na rede local (como o samba). adicionado 1 minuto depois Esqueci de mencionar a utilidade: Tenho 2 servidores porém os dois não tem muita capacidade de armazenamento, por isso queria manter uma pasta do secundário como se fosse uma do primário.
  2. Configurei um notebook como servidor proxy Squid com pfSense. Habilitei o proxy transparente, porém as conexões da porta 80 não estão indo pra ele. Configurando o browser manualmente, dá pra ver que está funcionando corretamente a parte do proxy, só a parte da invisibilidade que não funciona mesmo. Provavelmente o fato de eu estar usando apenas uma interface de rede deve estar causando isso. Se alguém souber como resolver ou contornar o problema por favor me ajude. Grato desde já. OBS.: Não coloquei o "Man In The Middle" pois preciso da atuação somente na porta 80 mesmo.
  3. Tenho 2 HD's. Um de 1TB e um de 160GB. No de 1TB eu tinha Windows ocupando o HD de forma completa (sem partições). Recentemente instalei o Deepin no HD de 160 mas sem querer deixei para instalar o grub no HD de 1TB. Já tentei executar o comando bootsec (ou algo do tipo) e recebi a mensagem de sucesso, porém quando dou boot no HD, a BIOS fica aguardando o carregamento do inicializador e nada acontece. Se alguém souber como resolver ajude. Grato desde já . Os:. O HD de 1TB tá acessível do Deepin e com todos os arquivos dentro .
  4. Fonte em curto

    Uso uma fonte de computador 500W para testes. Precisava de mais conexões então cortei o conector principal que vai na placa-mãe (24 pinos). Nesse momento a fonte estava ligada na energia, porém com a chave desligada. Ao cortar com o alicate, faiscou, acredito ser o pino azul ou cinza, os únicos que desconheço que passe energia mesmo com a fonte deligada. Agora ao ligar ela, o fan liga e após 1s desliga (parece muito com o sistema de proteção para curtos circuitos). Já testei todos os cabos e estão sem curto e aparentemente não tem nenhum componente danificado. Se alguém souber como resolver por favor ajude ! Grato desde já.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×