Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Mateus mx996

Membros Juniores
  • Total de itens

    15
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

0

Sobre Mateus mx996

  1. problema com video offboard

    peguei a placa recente
  2. problema com video offboard

    bom instalei o driver de video da intel sem a placa de video ate ai deu certo sumiu a standard vga graphics do gerenciador e a resolução melhorou dai desliguei o pc coloquei a placa de video e liguei novamente mais voltou a ( standard vga graphics) no gerenciado dai tentei instalar o driver da placa de video mais deu a mesma coisa! adicionado 2 minutos depois com a placa de video fica assim
  3. problema com video offboard

    sim sim ativei o pci express mais continuo da mesma forma! vou fazer o que voce disse instalar o driver de video da placa-mãe sem a de video e depois vou colocar a de video adicionado 36 minutos depois Baixei o driver da placa mesmo mas na hora de instalar diz o sistema não atende os requisitos minimo para a instalação"
  4. problema com video offboard

    ok vou tira ela e instalar o driver on board (de novo adicionado 2 minutos depois Essa placa precisa ser alimentada direto pela fonte? NÃO Sua placa teria algo que tivesse que desabilitar o vídeo off para poder reconhecer o on? ISSO NÃO SEI Essa placa não aparece no gerenciador de dispositivos? ISSO ELA NÃO APARECE Foi plugada no slot certo se é que tem um? SIM MINHA placa-mãe E ESSA A BAIXO
  5. problema com video offboard

    Bom pessoal sou novo aqui estou com um problema e queria saber se alguém tem a solução minha maquina e placa-mãe: GIGABYTE GA-H61M-S1 (REV2.2) PROCESSADOR: INTEL CELERON 1.80GHZ (SOCKET 1155) MEMORIAS: DDR3 8GB INSTALADA 2X4GB PLACA DE VÍDEO: GEFORCE 9800GT 1GB (DVI,VGA) Bom vamos ao que interessa estou com meu PC ligado pela placa de vídeo,ele esta dando vídeo normal mais não ta com a resolução ideal fui em gerenciador de dispositivos para ver qual placa de vídeo estava usando para boder baixar o driver da mesma e acontece que o computador não reconhece ela só reconhece como estivesse com o video padrão (Standard VGA Graphics Adapter) então não consigo instalar o driver da minha placa de vídeo ja que ela esta com se fosse onboard! me ajudem já tentei de tudo e nada deu certo! desde já obrigado a todos!!!!! minha placa de video ( >>Nvidia GeForce 9800GT 1GB DDR PCI-E DVI VGA TV-out Graphics Video Card (Blue )<<<)

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×