Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

rohtoledo91

Membros Juniores
  • Total de itens

    3
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

0

Sobre rohtoledo91

  1. Fala galera beleza? Estou com um problema em meu PC que já esta enchendo saco quando preciso dele rapidamente. Ao inicia-lo, depois da tela de Bem Vindo, a Conexão de Rede perto do Relógio fica girando e girando um certo tempo atrapalhando todos os programas se iniciarem, ate que depois de um tempo (que normalmente não varia e sempre é o mesmo, torno de uns 25 segundos) ela reconhece a Rede seguido de um BEEP de "Falha de Conexão do Dispositivo" (nome definido padrão do windows em "Painel Controle/ Som/ Sons"). Todos os Drivers já estão atualizados, inclusive o de Rede. Ja tentei outras versões também porém sem sucesso, tanto pelo instalador oficial ou somente buscando o Driver pelo Gerenciador de Dispositivo. Tenho SSD instalado e preciso que o sistema inicie rápido. Nao sei se tem algo relacionado a esse problema mas aleatoriamente depois de um certo tempo mexendo no PC ou jogando, o PC simplesmente trava sem nenhuma mensagem ou aviso e consigo apenas desliga-lo pelo botão de Liga/Desliga, pois o Reset também não funciona. Gravei um vídeo desse problema da Rede e postei no YouTube, vou deixar o link aqui para vocês olharem e analisarem. Sou novo no Fórum e creio que estou fazendo tudo certo, desculpem se tiver algo errado. valeu Link YouTube:

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×