Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Pierrick Garcia

Membros Juniores
  • Total de itens

    2
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

0

Sobre Pierrick Garcia

  1. Cooler da CPU tenta girar mas não consegue..

    uso nobreak... O que acontece agora é que quando eu uso o pc normalmente, ele do nada dá tela azul do w10 e volta a não ligar mais. Aí vou testando ligar e só dias mais tarde (já q eu perco a paciencia e deixo o pc lá), quando vou testar ele, ele liga finalmente, até acontecer tudo novamente. Também as vezes eu ligo ele, e depois de um tempo de uso eu desligo, e quando vou religá-lo no dia seguinte, ele não liga. É assim. Tem a ver com energia mesmo? eu nunca vi isso na minha vida inteira
  2. Olá. Eu procurei por casos assim no fórum, mas não sei se podem ser solucionados da mesma forma. Seguinte. Quando eu tentei ligar meu pc, ele acendia por um momento, desligando logo em seguida. Quando fui ver, era o cooler que tentava girar sem sucesso (todas as ventoinhas giram normalmente. Só a da cpu que não). Levei o pc pra um técnico e ele me informou que a placa-mãe havia pifado e eu teria que troca-la. Pois então eu fiz isso e recentemente esse mesmo problema ocorreu com a placa-mãe nova. Por um milagre o computador conseguiu ligar com tudo girando normalmente, o que me permitiu fazer esse tópico agora. Porém temo que esse problema volte a acontecer... Meu pc: Intel(R) Core(TM) i5-4460 CPU @ 3.20GHz LGA 1150 Ram 8 GB AMD Radeon R9 200 Series placa-mãe ASUS H81M-A/BR Fonte cooler master gx II 550w

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×