Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Hgroliveira

Membros Juniores
  • Total de itens

    7
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

0

Sobre Hgroliveira

  1. meu pc fica em loop

    eu consegui resolver o problema tive que atualizar a bios Agr Foi belezinha Obrigado a Todos que Tentarão Ajudar adicionado 0 minutos depois O Brigado Galera Topico finalizado Quando Acontecer esse problema não e defeito em Nada Apenas A Bios Desatualizada
  2. meu pc fica em loop

    começa assim que eu coloco a placa de video
  3. meu pc fica em loop

    Rapaz Nao Tenho estabilizador nao apenas Tomada Direta E Nao Sei o que Acontece
  4. meu pc fica em loop

  5. meu pc fica em loop

  6. meu pc fica em loop

    Fonte Corsair 500w mais minha placa de video e uma gt730 nao e alimentada diretamente pela fonte
  7. meu pc fica em loop

    Boa Noite/bom dia /boa tarde Galera eu tenho uma placa-mãe qbex h61h2-m2 e quando eu coloco a placa de video nela meu PC apenas liga, da video escrito Qbex trava e reinicia. Tenho uma fonte de 500w, processador i5, 6gb de memoria RAM e 1Tb De HD. Nunca usei placa de vídeo, gostaria de uma ajuda pois sou leigo nesse assunto.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×