Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Christian Boldrini

Membros Juniores
  • Total de itens

    3
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

0

Sobre Christian Boldrini

  1. Configurar rede para condomínio

    @Naldo Volpe TP-LINK Desktop Switch Model TL-SF1008D Meu roteador é: TP-LINK model 300mbps TL-WR941ND E meu modem é da vivo: Modem VDSL ASKEY
  2. Configurar rede para condomínio

    @Naldo Volpe Ele é 10/100 E a rede já está ligada nesse formato. adicionado 3 minutos depois Eu conectei meu cabo diretamente no Modem e a internet seguiu com a velocidade normal (2-3mb/s)
  3. Configurar rede para condomínio

    Boa tarde a todos, eu alugo umas casa pro pessoal aqui e resolvi colocar internet para eles. Comprei exatamente 25mb da Vivo Fixo e a instalação dos roteadores eu mesmo fiz. Acontece o seguinte, aqui tem um modem da Vivo ligado a um roteador TP-LINK que está ligado a um Hub Switch, eu preciso fazer isso pois infelizmente tenho que colocar controle de banda, senão fica inutilizável a internet, vira um cabo de guerra e assim eu posso distribuir a internet de acordo com o aluguel de cada um. Depois que eu instalei o Hub, a internet ficou super lenta, ta baixando a 250kb/s sendo que antes baixava a 3mb/s é um absurdo, o que será que está acontecendo? Detalhe, o controle de banda já esta ligado com os ip e mac já definidos no adress, logo, não é possível que estejam "sugando" toda a internet já que eu posso ver quer está conectado. Grato desde já.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×