Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Nikolas Reichow

Membros Juniores
  • Total de itens

    2
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

0

Sobre Nikolas Reichow

  1. Notebook desligando após beeps

    Gente acredito que estou com o mesmo problema. Meu Netbook Philco 10C, liga da imagem normalmente, porém depois de uns 10 minutos ligado ele simplesmente começa a bipar. Ele dá uns 36 bips e se desliga, em seguida eu aperto Power, ele liga normalmente e o processo se repete. De início eu achei que era o cooler que não estava ligando sozinho então soldei direto na saída USB para que ele fique sempre ligado mas o problema continuou então acredito que o cooler não seja. Já estou quebrando a cabeça a dias tentando resolver e até agora não achei ninguém com o mesmo problema resolvido.
  2. Netbook bipa e desliga

    Gente, estou com o seguinte problema. Meu Netbook Philco 10C, liga da imagem normalmente, porém depois de uns 10 minutos ligado ele simplesmente começa a bipar. Ele dá exatos 36 bips e se desliga, em seguida eu aperto Power, ele liga normalmente e o processo se repete. De início eu achei que era o cooler que não estava ligando sozinho então soldei direto na saída USB para que ele fique sempre ligado mas o problema continuou então acredito que o cooler não seja. Por favor me ajudem pois já estou quebrando a cabeça a dias tentando resolver e até agora não achei ninguém com o mesmo problema.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×