Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Marcelo38

Membros Juniores
  • Total de itens

    2
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

0

Sobre Marcelo38

  1. Olá, Estou com os seguintes problemas no battlefield 1: - CPU beirando 100%; - Delay de renderização. Alguns objetos aparecem somente quando me aproximo. Tipo, uma árvore, só aparece o tronco, ai quando eu me aproximo aparece os galhos; - GPU cravado em 99% - Oscilações de frames e travamentos; Algumas considerações: - Com Direct X 12 ativado ou não, não sinto diferença: - VSync desativado; - Sem limitador de frames (porém quando eu limito os frames a 60 (taxa do meu monitor) o uso de processador cai para 70%, mas continua travando); - Temperatura de GPU e CPU 60 - 70C - Os frames oscilam de 90 a 110 Hardware: i7 7700k GTX 1060 6G 16 RAM Agradeço quem puder ajudar
  2. Pc não inicia o sistema

    Olá pessoal, Estou com um problema na minha máquina. Ela liga, aparece a bios, a bolinha do windows 10 girando e depois o monitor apaga e nada mais acontece. Ele simplesmente apaga. Nem chega aparecer "sem sinal" ou a tela do windows 10 com a hora, ou seja, o computador passa pela bios, desliga o monitor e continua ligado. Já aconteceu 4 vezes e uma delas o sistema iniciou depois de 5 min mais ou menos. O estranho é que hora acontece, hora não. E quando acontece eu reseto no botão do gabinete e volta. Info importantes: - Quando acontece esse problema eu percebo que a luz do HDD ascende durante a bios e quando a tela ta apaga, a luz do HDD nao ascende mais; - Temperatura do processador em jogo é de 55 - 75ºC; - Temperatura da placa de vídeo em jogo é 60ºC em média; - Como eu disse, hora acontece, hora não (muito estranho isso). Acontece umas 3 vezes por semana; Configuração: Water Cooler Corsair H100i Core i7 7700K GTX 1060 Gigabyte 6Gb placa-mãe Gigabyte H110M DDR4 Dois pente de 8GB Crucial Ballistix = 16Gb RAM Fonte 500W 80+Bronze XFX HDD 1T Seagate Gabinete Versa C22 Thermaltaker 3 Coolers para refrigeração interna fora os do water cooler 3 Monitores 4 meses de uso Se alguém puder ajudar eu agradeço desde já

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×