Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Marcelo1967

Membros Juniores
  • Total de itens

    3
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Problemas na instalação do Windows XP

    Eu tenho um cd genuíno do Windows XP. Ele é versão 2002, ou seja, ainda não tem nenhum Serv Pack, ainda. Mas eu vou explicar: não importa a versão que você tente instalar(mesmo o serv pack 3), ele pula as etapas do mesmo jeito. Esse cd com o SP3 não é original, foi baixado da internet. Será que pode ser algum jumper da placa-mãe que eu tenho que alterar? Nota: já experimentei até usar outro HD, mas não obtive sucesso.
  2. Olá! Eu estou com um PC IBM Netvista, no qual estou tentando instalar o Windows XP. A máquina possui uma placa-mãe IBM Rev1.2, um processador Pentium 4 de 2.8Ghz, 1 GB de memória e um HD IDE de 80GB. Bom, acontece que durante a instalação, que corre normalmente, até você digitar o serial do Windows, ele "pula" 4 etapas. São elas: 1- logo após digitar o serial, ele deveria mostrar a tela de boas vindas ao Microsoft Windows. Não mostra. 2- após essa, deveria mostrar aquela tela dizendo "ajude a proteger se PC", onde você ativa as atualizações automáticas. Também não aparece. 3- a tela de registro. Não. 4- a tela onde você cria um perfil. Nada! O fato é, que após digitar o serial do Windows, ele segue com a instalação sem passar por essas etapas que acabei de mencionar e, por sua vez, inicializa o Windows como administrador. No painel de controle, não aparecem os ícones das atualizações automática e nem do firewall do Windows. Nota: Já fucei nas configurações do BIOS, pra ver se seria uma questão de configuração, mas não deu em nada. Será que alguém poderia "me dar uma luz" a respeito de o que ou no que eu poderia estar alterando para conseguir uma instalação realmente satisfatória?
  3. Amigos, eu comprei uma maquina antiga IBM Netvista, com placa-mãe USA 2001 P4, processador Pentium 3(eu acho), com 256 de RAM e pretendo instalar o Windows 98SE e XP. Instalei o 98, mas não consigo de forma alguma, fazer o som funcionar. Instalei o drive AC' 97 e, no gerenciador de dispositivo, consta que o drive está instalado e funcionando corretamente, porém, aquele auto-falantinho da barra de tarefa não aparece e, quando você vai em painel de controle/sons, não dá pra testar os sons que o Windows emite(como por ex, o de inicialização do windows). Tem outro problema: ele não deixa instalar nenhum programa: winrar, easeus(porque eu pretendia particionar o hd para instalar o XP) entre outros. Aparece a mensagem de que o "windows espera uma atualização", algo assim, não me lembro bem agora. Alguém tem alguma dica? Agradecido.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×