Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Mauricio Rodrigues Correa

Membros Juniores
  • Total de itens

    3
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

0

Sobre Mauricio Rodrigues Correa

  1. asrock p/ amd am3+ atx 970a-g/3.1 - aquecimento/tela azul

    Boa noite! Fiz o comando mais foi em vão, realizei o teste de diminuir o clock e ficou estável por um dia inteiro em 3.8ghz o que fez com que eu perdesse certo desempenho Acredito que o jeito será acionar a garantia da placa pois ela está defeituosa (acredito eu) e não suporta o processador no TDP adequado, há não ser reduzindo o clock e tensão do mesmo, o que não compensa. Agradeço a ajuda!
  2. asrock p/ amd am3+ atx 970a-g/3.1 - aquecimento/tela azul

    Não da para pegar o código do erro, pois após da tela azul o PC desliga em questão de segundos, o Windows não chega a nem carregar ou seja fica em loop do Windows, após finalizar da tela azul, por isto está me dificultando em localizar o erro e o código. Quando ao aquecimento o PC na tabela do BIOS chegou a passar dos 60C em questão de 1h ligados, o que eu acredito que não deveria ser normal, os dissipadores que aquecem são do lado esquerdo da placa e em baixo, ambos em baixo do processador. Vou testar diminuir as tensões e o clock do processador para ver se o PC pelo entra no desktop do Windows, pois foi a única coisa que ainda não testei de prontidão.
  3. Prezados, boa tarde! Gostaria da ajuda de vocês para tirar esse problema que estou enfrentando há algumas semanas. Aconteci que eu recentemente aderir uma placa-mãe ASRock p/ AMD AM3+ ATX 970A-G/3.1 para o novo PC Gamer que estou montando para presentar meu sobrinho, eu fiz todo a montagem da máquina e ligou normalmente até a BIOS que eu atualizei para a versão mais recente conforme consta no site da fabricante, mais após instalar o windows (seja qualquer um) simplesmente da Tela Azul e eu não consigo acessar o desktop, já fiz teste de processador, placa de vídeo, fonte, HD e das memorias, todos estão em excelente funcionamento. Após deixar o computador ligado a cerca de 1 hora mais ou menos, notei o super aquecimento nos dissipador da placa-mãe, o que eu achei muito estranho pois aonde eu moro não é tão quente, abaixo vou listar todos os componentes comprados e testados. placa-mãe: ASRock p/ AMD AM3+ ATX 970A-G/3.1 Processador FX 9370 Memória HyperX 8GB de 1600mhz HD 1 tera byte SSD de 240GB Water Cooler Corsair H100i Fonte Corsair CX 650W Placa de vídeo Geforce 1070 8GB Espero a ajuda de vocês para resolver essa questão. Um abraço a todos!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×