Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

make_file2017

Membros Juniores
  • Total de itens

    4
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

0

Sobre make_file2017

  1. Acesso via servidor DDNS e Redes

    O Modem e o repetidor são TP-Link do modelo: TL-MR3020 O Access Point: TL-WR941HP O Hub é da marca INTELBRAS (Não me lembro o modelo). O Modem está configurado para receber o sinal 4G e transmite via cabo para o AP. O AP somente cria a rede sem fio (DHCP desativado e consigo acessar o Dispositivo conectado a ele). O repetidor (DHCP desativado) repete essa rede wireless em outra sala e tem o Hub conectado a ele. E 4 dispositivos conectados por cabo ao Hub. Nada aparece na lista de clientes DHCP do Modem mas todos recebem esses IPs . Acho que o problema de conexão com os dispositivos via DDNS se deve a eles terem IPs fixados em seu sistema (não sei se são os mesmos que eu fixei no DHCP. Vou entrar em contato com os responsáveis por eles para saber.
  2. Acesso via servidor DDNS e Redes

    Boa tarde. Tenho um modem 4G onde configurei para acesso DynDNS, a rede está estruturada da seguinte maneira. Modem 4G >> Acces Point >> Repetidor >> Hub - Conectado ao modem tenho somente o AP. - No AP tenho conectado um dispositivo que podemos chamar de D1. - O repetidor somente repete a rede e tem o Hub conectado a ele (é um repetidor simples com uma única porta de rede). - No Hub tenho mais Quatro dispositivos (D2, D3, D4 e D5) Tenho os IPs de todos fixados no DHCP do modem porém o modem não mostra NENHUM dispositivo na lista de DHCPs conectados a ele. Dentro da rede eu tenho acesso local a todos os dispositivos, porém via DDNS eu não consigo acessar D2, D4 e o AP. Porque não consigo me conectar a esses dispositivos via DDNS? O que devo fazer para que todos apareçam na listagem de DHCPs do Modem? Obrigado pela atenção e pela ajuda desde já!!!
  3. Problema relacionado a DHCP e Redes

    Obrigado Ciro, sou meio leigo com redes, vou ativar o dhcp do AP e dou feedback, mas provavelmente deve funcionar. adicionado 0 minutos depois Obrigado Francisco!
  4. Problema relacionado a DHCP e Redes

    O problema é o seguinte, tenho a seguinte configuração de rede: Modem > Access Point > Repetidor > Hub Modem: Configurado para receber o sinal e conectado via cabo com o Access Point; Access Point: Conectado ao Modem e cria a rede Wi-fi. Contem alguns dispositivos conectados via cabo e outros via wi-fi Repetidor: Esta a uns 30 metros de distancia e Repetindo o Access Point Hub: Conectado ao Repetidor e com alguns dispositivos Conectados via cabo Basicamente eu consigo pingar em todos os dispositivos conectados ao Hub, então o repetidor está fazendo seu trabalho, os dispositivos tem acesso a rede e a internet e funcionam corretamente mas foi exigido que eles sejam listados na lista de DHCP servidos pelo Modem. No caso só é listado o que esta conectado ao Access Point, o que esta conectado ao Hub não é listado no DHCP do Modem. Nenhum dos outros aparelhos está servindo DHCP, estão todos desativados. É uma questão de configuração dos aparelhos ou é natural que não sejam exibidos nesta lista?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×