Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

gashina

Membros Juniores
  • Total de itens

    2
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Placa de Rede queimada?

    Mas se o caso fosse de ter danificado, o roteador não estaria funcionando mais, ou normal? Temos 2 pcs em casa e um notebook, só no meu que aconteceu o problema, o resto está tudo funcionando normalmente.. comprei da TP Link
  2. Placa de Rede queimada?

    Olá, boa noite. Semana passada choveu horrores onde moro e por causa de raios, a placa de rede onboard do meu pc queimou. Tenho 0 de noção de pc então pesquisei bastante para fazer testes e ver qual era o problema. De inicio achei que o problema fosse o cabo, então usei em outro pc e tudo funcionou normalmente, usei outro cabo no meu e não funcionou, as luzes da placa também não davam sinal de vida, e depois de ler bastante, cheguei a conclusão de que havia sim queimado. Comprei uma placa pci e instalei no pc. Na loja o atendente me disse que por eu usar o Windows 10, o pc reconheceria a placa sem precisar usar o CD de instalação então nem mesmo tentei usa-lo. Assim que liguei o pc tudo voltou ao normal. Dei uma olhada e vi que os drivers haviam sido instalados sem problema algum então fiquei tranquila. Horas depois a internet caiu e não voltou mais. Reiniciei a internet, troquei o cabo, vi as luzes e elas estavam apagadas. Vi em alguns lugares que o correto era desativar a placa onboard pela BIOS do pc, porém como reconheceu a placa assim que liguei achei que não haveria problema. Minha pergunta é: existe a possibilidade de a placa nova ter queimado por causa da outra? Se não, o que vocês me aconselham fazer? Realmente não sei mais, por isso criei a conta e fiz esse post. Normalmente vejo posts com problemas similares ao meu e resolvo, só que dessa vez já não me resta paciencia mais.. Obrigada.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×