Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

joao3298423

Membros Juniores
  • Total de itens

    4
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

0

Sobre joao3298423

  1. cooler girando sem o cabo de 12vts

    tudo bem, nao fecharei sem um resultado final, vou tirar o hd e testar novamente, mas o estranho é que não roda o cooler do processador com o cabo 4 pinos conectado adicionado 24 minutos depois acabei de testar com outra fonte novamente, e com o pino de 12vts o cooler nao gira, a fonte é uma de 600w, tudo ta indicando que é a placa-mãe, vou tirar esse componentes e testa em outra placa-mãe
  2. cooler girando sem o cabo de 12vts

    obrigado por toda orientação!!! eu tenho uma outra placa de video e testarei com meus componentes que ja tenho, so fiquei chateado de ter acontecido do nada, fecharei o tópico
  3. cooler girando sem o cabo de 12vts

    como eu sei que queimou a placa-mãe ̣ o que ta dando o prpblema é aquele 4 pinos da placa-mãe, pode ter queimado so aquilo
  4. bom galera é o seguinte... eu cheguei em casa e notei que meu pc estava desligado e quando eu sai deixei ligado, fui tentar ligar e nada, so acendia a luz do botão power do gabinete abri o computador e comecei a fazer os teste tirei as memorias e liguei...nada, nem o cooler do processador e da fonte rodavam, mas a luz do gabinete ligava ainda, ai eu tirei o pino de 12 vts e liguei, ai o cooler do processador girava normal mas nao dava video e nem beepava, ai tirei e limpei as memorias tudo normal e mesmo assim nada, tirei placa de video, hd, memorias mas mesmo assim nada, resumindo deixei o pc seco e sem o cabo de 4 pinos e rodava o cooler do processador, troquei a fonte e testei colocar o cabo com 4 pinos ai o cooler do processador nao girava ai tirei o pino e começou a girar, nao sei o que fazer nao tenho como testar a placa-mãe mas acredito que nao seja ela porque sempre quando vou mexer nela toco antes da parte metal do gabinete pra descarregar..... outra coisa importante pra colocar aqui é que eu resetei a bios e mesmo assim nada....

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×