Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

witalo renan

Membros Juniores
  • Total de itens

    4
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

0

Sobre witalo renan

  1. Tela apaga mas pc está ligado

    Resolvido o problema. Era a placa de video. abri a placa e fiz uma limpeza no dissipador interno pois estava cheio de pó. Foi renovada a pastinha termica também e agora ta tudo OK. Obrigado Vagner.
  2. Tela apaga mas pc está ligado

    o mais estranho é que só acontece isso em ambiente Windows. se eu ligo e deixo na tela inicial, um tempinho depois apaga. se entro em sites a mesma coisa. mas com o jogo aberto e no alt tab. tudo fica normal e nada acontece. Já formatei então descarto ser vírus. o sistema operacional é original. será q pode ser o windows 10? depois de uma atualização começou isso. ou processador esquentando. o mais estranho é n acontecer isso quando estou jogando a todo vapor.
  3. Tela apaga mas pc está ligado

    pior que minha placa-mãe não tem placa de vídeo on board.
  4. recentemente estou tendo esse problema e é muito estranho. Ligo o pc normalmente mas se eu deixar parado a tela fica escura e o pc continua ligado. NÃO é configuração de energia porque é a primeira coisa que faço para não desligar. O computador realmente trava. Tenho que desligar o pc no botão para voltar. Já fiz o teste com outro monitor e não resolveu. Sobre a placa de vídeo...quando estou jogando esse problema não acontece. fico horas e nada. Agora se eu sair e ir para area de trabalho ou navegar em algum momento acontece o problema. Alguém sabe o que pode ser. Já tenho esse pc a um tempo e o problema veio recente. i5 3330 8gb RAM gtx 760 corsair 500

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×