Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

MatheusDalmacio

Membros Juniores
  • Total de itens

    8
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Qual roteador ideal para se fazer Livestream?

    Tenho 20Mb de download e 10Mb de upload. adicionado 1 minuto depois @ThiagoLuiz A transmissão fica perfeita. O problema mesmo é o wifi que fica super lento em todos os aparelhos conectados no momento do streaming.
  2. Seguinte pessoal, tenho um roteador LinkOne de 150mbps. Quando começo a fazer algum tipo de transmissão ao vivo (no Ps4) toda a minha rede wifi fica absurdamente lenta! Computadores conectados pelo cabo de rede não são afetados, somente a rede wireless que prejudica. Se eu comprar um outro roteador de 300mbps resolvo esse meu problema? Obrigado.
  3. Página de configuração do roteador está dando erro

    ja fiz reset ja fiz tudo e nada deu jeito
  4. Página de configuração do roteador está dando erro

    Tentei novamente todos esses procedimentos e ainda não tive resultado. adicionado 16 minutos depois Sera que queimou algo dentro do roteador?
  5. Página de configuração do roteador está dando erro

    @Naldo Volpe Fiz todos os 3 procedimentos e não obtive resultado! E outra, no cmd, o comando deu sim como resposta. Segue o printt:
  6. Página de configuração do roteador está dando erro

    Já tentei sim e até mesmo limpei o histórico desde o começo de cada navegador!
  7. Pessoal, seguinte, meu roteador estava parado aqui e então resolvi colocá-lo para funcionar. Fui entrar nas configurações pelo IP: 192.168.1.1 (é o gateway mesmo) e aparece o seguinte erro após colocar usuário e senha (admin, admin respectivamente). Já resetei e fiz o possível e mesmo assim não adiantou em nada. Roteador é um MYMAX 802.11N 300MBPS. Modelo: MWR-WR936IA-BK. O que poderia ser? corrompeu a parte de configuração? Me ajudem por favor Obrigado. Após colocar usuário e senha:

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×