Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Asowt

Membros Juniores
  • Total de itens

    1
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Olá, recentemente eu atualizei meus drivers atavéz do Driver Booser 5, e quando terminou de atualizar, o notebook reiniciou e quando voltou as redes não estavam funcionando mais, o adaptador parecia que não funcionava mais. Tentei voltar mas não deu certo, quando abria as opções de adaptador através do painel abre uma pagina em branco, e fica aparecendo a imagem de um monitor com um X vermelho no local da internet. Eu resolvi formatar, mas não resolveu nada, agora nem os adaptadores de rede aparece no gerenciador de dispositivos, e quando eu clico pra exibir os dispositivos ocultos só aparece o Microsoft Kernel Debug Network Adapter que não interfere em nada. Já tentei instalar driver do que tinha antes o Realtek RTL8723B Wireless (é um ultrafino, não tem o cabo LAN), baixei drivers e passei para um pendrive, quando fui instalar nesse pc, falava que faltava o adaptador. Eu não achei nada do adaptador para instalar ele e depois atualizar os drivers dele. Alguém pode me ajudar? Notebook: Ultrafino Daten CB14i Celeron dual-core 1.60Ghz 1.60Ghz 2 gb ram Intel HD graphics 1 HD 2Tb removível 1 ssd 32gb não removivel

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×