Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Gabriel Jacson Coelho

Membros Juniores
  • Total de itens

    4
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Luzes da entrada do cabo de rede não ascendem

    @lauro.m.s1379 obrigado, mas como sei qual posso comprar ?
  2. Luzes da entrada do cabo de rede não ascendem

  3. Luzes da entrada do cabo de rede não ascendem

    Tem alguns mas não sei qual é E é onboard
  4. Luzes da entrada do cabo de rede não ascendem

    Olá pessoal sou novo no forum. Bom recentemente fiquei sem usar o computador 3 dias e quando liguei ele aparecia um X na imagem que informa se o pc esta conectado a rede Então fui e testei tanto no notebook quanto no Xbox one e conectaram normalmente Peguei outro cabo de rede que seria pro Xbox e conectei no pc e não ascendeu às Leds que mostram os dados recebido e enviados da placamae Antes quando percebi as luzes elas piscavam duas vezes e apagaram E quando abro as conexões de rede não aparece nenhuma rede antes aparecia depois de reiniciar o pc algumas vezes nem isso aparece mais Ai fui e formatei o pc já estava prestes a fazer isso é achei que tinha dado algum problema mas estava com o HD lotado . Desde já obrigado !

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×