Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Hozaru Vostok

Membros Juniores
  • Total de itens

    5
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Memória ram não é reconhecida pela placa-mãe

    @Math.Pi Sim,cheguei à ligar adicionado 0 minutos depois @devair1010 É,imaginei isso,q teria queimado,psé,agr vou ter q trocar a placa-mãe então :T
  2. Eu comprei duas novas memórias Ram HyperX Fury de 4gb DDR3,e as mesmas não funcionaram na minha placa-mãe,pois ela só suporta DDR2,então,vendo isso,coloquei as antigas de volta,de 2GB cada,porém só uma está funcionando.Já tentei trocar elas de lugar,e quando tentei,o vídeo não ligava.Já tentei reiniciar a BIOS,tirando a pilha,mas igual,só identifica uma e se eu deixo só a do slot debaixo,não dá barulho nenhum,mas não dá vídeo também :T . Se alguém puder me ajudar,eu agradeço.
  3. PC Liga mas não liga o vídeo

    Não,não tenho,e n dá nenhum bipe quando eu ligo o pc
  4. PC Liga mas não liga o vídeo

    Não,não tenho,e n dá nenhum bipe quando eu ligo o pc adicionado 1 minuto depois Eu tenho 2 HDs q eu uso,revesadamente,teria q formatar os 2 então?porque quando acesso as config do windows nos 2,ambos dizem q só reconhece 2GB adicionado 1 minuto depois já tentei 5 vezes :T
  5. Eu comprei duas novas memórias Ram HyperX Fury de 4gb DDR3,e as mesmas não funcionaram na minha placa-mãe,pois ela só suporta DDR2,então,vendo isso,coloquei as antigas de volta,de 2GB cada,porém só uma está funcionando.Já tentei trocar elas de lugar,e quando tentei,o vídeo não ligava.Já tentei reiniciar a BIOS,tirando a pilha,mas igual,só identifica uma :T . Se alguém puder me ajudar,eu agradeço

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×