• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Pesquisar na Comunidade

Mostrando resultados para as tags ''bios''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Categorias

  • Armazenamento
  • Áudio
  • Energia
  • Entrada
  • Feiras e Eventos
  • Gabinetes
  • Memória
  • Museu
  • Placas-mãe
  • Portáteis
  • Processadores
  • Programas
  • Rádio CdH
  • Redes
  • Refrigeração
  • Smartphones
  • Tablets
  • Vídeo
  • Outros

Categorias

  • Selos

Categorias

  • Blog

Categorias

  • Fabricantes

Categorias

  • Armazenamento
  • Áudio
  • Câmeras
  • Computadores
  • Consoles
  • Eletrônicos
  • Energia
  • Entrada
  • Gabinetes
  • Impressão
  • Jogos
  • Memória
  • Placas-mãe
  • Portáteis
  • Processadores
  • Programas
  • Redes
  • Refrigeração
  • Smartphones
  • Tablets
  • Vídeo
  • Outros

Categorias

  • Livros disponíveis
  • Livros esgotados

Fóruns

  • Mensagens do Clube do Hardware
    • Regras gerais
    • Boletins do Clube do Hardware
    • Notícias da administração
  • Hardware
    • Recomendações de computadores
    • Placas de vídeo
    • Placas-mãe e chipsets
    • Processadores
    • Problemas de gargalo e desempenho
    • Memórias
    • Armazenamento
    • Refrigeração e superaquecimento
    • Fontes e energia
    • Gabinetes e casemods
    • Placas de som e áudio on-board
    • Periféricos
    • Mac
    • Overclock
    • Hardware - outros
  • Computação móvel
    • Notebooks
    • Tablets
    • Smartphones e apps
  • Redes e Internet
    • Redes e Internet
    • Hospedagem de sites e registro de domínios
  • Segurança da informação
    • Remoção de malware
    • Dúvidas sobre invasões e infecções
    • Programas de proteção
  • Programação e desenvolvimento
    • Java
    • C/C#/C++
    • Pascal/Delphi
    • .NET
    • Bancos de dados
    • Programação web
    • Programação - iniciantes
    • Programação de microcontroladores
    • Programação - outros
  • Software
    • Jogos
    • Pacotes de escritório
    • Virtualização
    • Design, animação e tratamento de imagens
    • Edição de áudio e vídeo
    • Programas
  • Sistemas Operacionais
    • Recomendação de sistemas operacionais
    • Windows
    • GNU/Linux, BSD, Unix-like e software livre
    • Mac OS
  • Eletrônicos
    • Equipamentos de som, home theaters e gravadores de mesa
    • Televisores e projetores
    • Câmeras e filmadoras
    • Players portáteis
    • Consoles (videogames)
    • GPS
    • Telefonia fixa
    • Eletrônica
    • Retrocomputação
  • Outros
    • Recomendações de serviços e lojas
    • Preços e promoções
    • Notícias
    • Bolsa de empregos, certificações e mercado de trabalho
    • "Causos"
    • Encontros de usuários
    • Feira do Rolo
  • Clube do Hardware
    • Comentários, elogios, críticas e sugestões sobre o Clube do Hardware
    • Comentários de artigos
    • Fórum para testes de funcionalidades

Categorias

  • Hardware
  • Redes
  • Eletrônica
  • Sistemas operacionais

Antivírus


Marca


Modelo


Tamanho da tela


Processador


Memória


HD


SSD


Sistema Operacional


Browser


Antivírus


Marca e modelo


Marca e modelo


Modelo


Biografia


Ocupação


Interesses

Encontrado 1.692 registros

  1. Olá pessoal Estou com problemas ... Há um tempo usava um HD 500 GB normalzinho até que resolvi trocar por um SSD (Sandisk 120GB) desde que comprei qualquer tipo de transferencia começa a travar ... Se for passar musicas para meu celular ele trava, se mandar imagens ele trava, em qualquer tipo de transferencia ele trava ... Mas fiquei tipo "não e problema". Passou um tempo meu lol deu problema e coloquei para reparar e travou durante o processo, tive que reiniciar, logo tentei novamente e o mesmo se repetiu, dai formatei o SSD e travou durante o processo a partir disso n consegui formata-lo mais ... Pensei que fosse o CD mais testei em outras maquinas e deu certo. Tentei e tentei formatar e acabou que consegui ... Fiz o backup do LOL em outro HD mas na hora de tranferir o lol para o SSD travou dnv... E não consegui iniciar o windows mais e formatei dnv e travou durante a formatação (não está queimado ele e reconhecido na Bios ainda ) quando coloco outro HD como principal consigo entrar no SSD e fazer transferências sem nenhum problema mas quando o SSD e o principal se eu tentar mover algo da pasta "imagens" para pasta "musicas" ele trava tudooo . Meu PC : I5-4440 3.1 Gtx 650 1GB 8GB ram 1333 MHz MB : H81M- Cs/BR SSD Sandisk 120GB Comprei todos há 3 meses e esse problem do SSD me atrapalha desde a compra mas nunca reclamei pois não travava meu jogo ... Mas agora está impossivel, nem formata-lo eu consigo... Ele ainda funciona mas sempre trava na hora da formatação.
  2. Olá, Tenho um PC com a Placa-Mãe Pegatron IPM41-D3, e estou tentando entrar no Setup da Bios para alterar a ordem do boot e formatar o PC a partir de um pendrive. O problema é que eu já tentei apertar diversas teclas(del, F11, F2, F10, etc) durante a inicialização, e não entra na bios, o PC inicia normalmente. Alguém sabe a tecla exata para entrar no Setup da Bios dessa placa, ou tem conhecimento de algum possível problema que possa estar ocorrendo? Agradeço desde já.
  3. Boa noite, Troquei recentemente minha HD por uma R9 de 4gb, no windows funciona normal, nao da pau nao trava só que na bios a imagem fica assim (anexo) tem alguma chance de pra frente dar algum problema nela? ou se a placa-mãe que é um pouco antiga a imagem na bios fica assim mesmo... Agradeço desde já
  4. Olá, Não é o primeiro problema que chego a ter aqui, Mas estou com um problema que me dá uma grande dor de cabeça. Meu computador, Configuração: Core i5 3330 (Ivy bridge) Placa-Mãe Gigabyte Ga-B75 D3H 8GB MEMÓRIA RAM (Dois pentes Corsair XMS3 de 1600 MHZ e um Kingston de 1400 MHz Fonte EVGA Com PFC ativo e certificação 80 Plus SSD Samsung 850 EVO de 120 GB HD Western de 500 GB Blue Três coolers (Do gabinete), Um Cooler master Hyper Tx3 , Com pasta térmica Artic Silver 5 Entre ele e o CPU O Problema é: O computador simplesmente PAROU, Um dia estava até sendo reiniciado, E no outro não quer ligar de jeito nenhum, A BIOS aparece aleatoriamente, Tentei reset por Jumper, Reset sem bateria, Mas nem assim resolve, a BIOS só aparece quando quer, e nem pra aparecer a informação que foi resetada, Só aparece a marca da placa e reinicia, Nem ligar liga, Reinicia toda vez, E o Bip aparece aleatoriamente Junto com a Bios Removi TUDO, HD, Memória, Cooler, O caramba4, Porém nada resolveu. O que ficou foi a CPU, Junto com o cooler com a pasta térmica, Até troquei pasta térmica, Limpei tudo, Verifiquei memória, HD/SSD, Botão de gabinete, Fonte, Até retirar cooler eu fiz. Deixei o computador parado por um dia, E agora ele desliga BEM NA HORA que se aperta o botão, Aparece o LED que liga do botão, Porém desliga na hora agora, como quando retirei o processador. O que poderia ser? Agradeço a leitura.
  5. Estou tentando acessar a bios do meu computador, e quando inicio o computador, a tecla a ser apertada é a DEL mas meu teclado não liga até que a tela do windows apareça. Quando tento acessar pelas configurações do Windows 10 a opção Configuração de Firmware UEFI não aparece.
  6. Bom galera estou com um problema com notebook acer, nao estou conseguindo formatar via pendrive com UEFI, já criar o pendrive no programa RUFUS para UEFI e mesmo assim ele nao da boot ! e o mesmo na BIOS nao se encontra para mudar de UEFI para Legacy sera que tenho que atualizar a bios ? alguem pode me dar uma ajuda? grato e Abraços!
  7. Boa noite, pessoal! Estava querendo deixar meu PC dar boot todo em UEFI sem usar o modo de compatibilidade para Legacyrom nos PCI-E, pois minha Radeon R9 290 não suporta. Então entrei em contato com a fabricante (HIS) perguntando se havia uma Bios com UEFI que ela suportasse. Me responderam que não. Mas depois de uns 5 dias, recebi um e-mail deles com uma Bios em anexo dizendo que poderia funcionar. Bom, Usei o Atiflash e troquei de bios. Entretanto, não funcionou, minha placa não dava boot. Voltei à bios anterior (com muito trabalho) e está normal de novo. No site do TechPowerUp há a minha placa e uma lista de bios compatíveis para ela e, entre elas, há uma bios da Saphire que diz ter suporte para UEFI (e as características da bios são iguaizinhas) O que gostaria de saber é se para uma "MBA Board" (minha placa é a referência), suportaria uma bios com UEFI, podendo desabilitar o CSM, ou se mesmo colocando uma bios dessa, não resolveria, pois precisaria de algo a mais (um componente no hardware, talvez). Queria tentar novamente colocando a bios da Saphire, mas não queria passar por todo o trampo para ressucitá-la de novo, por isso gostaria de uma opinião antes (caso alguém já tenha tentado ou entende do assunto). Afinal, o boot do pc ficaria significativamente mais rápido com o CSM desabilitado? Esse é o único motivo de eu querer fazer isso, hehehe. Obrigado desde já por qualquer sugestão que puderem oferecer. =)
  8. Olá Clube do Hardware, o meu computador está ligando, está funcionando normal, está td ok, porém quando eu entro na BIOS para alterar alguma configuração, como mudar o boot por exemplo, após o computador ser reiniciado, ele para de dar vídeo. Já testei na placa on board, na off board, já fui nas config das bios e nd, a BIOS segura as configurações (a hora por exemplo), mas é eu alterar alguma coisa relacionada à memória ou boot ela para de dar vídeo, dai para voltar só tirando a bateria para reiniciar ela. Alguma ideia do que seja? O PC ta rodando normal, processador OK, placa de vídeo OK, memória RAM os dois pentes tão reconhecidos. Obrigado. Placa POS PIQ77CL
  9. Olá galera! Bom, tenho um desktop da positivo que já é antigo, mas ainda dá pro gasto. Recentemente ele começou a dar defeito. Ele fica pedindo pra inserir disco de boot como se o hd estivesse zerado. Eu já fiz a instalação de um Windows novo e funcionou perfeitamente, mas quando reiniciei ele voltou a pedir disco de boot. Achei q pudesse ser o hd e peguei o de um colega pra testar e funcionou, mas quando reiniciei ele novamente pediu para inserir disco de boot. Alguém já passou por isso? Alguém pode me ajudar?
  10. Olá, Clube do Hardware. Meu Windows 7 Home Premium (que está em inglês) não inicia! Meu notebook liga, aparece "Starting Windows" (no caso, Iniciando o Windows) e, antes daquelas bolinhas formarem o logo do Windows, trava, dá uma tela azul super rápida, que não dá pra ler nada, e reinicia para uma tela onde diz: Windows has failed to start. A recent hardware or software change might be the cause. E me mostra as opções: "Launch Startup Repair (Recommended)" ou "Start Windows Normally". Quando eu seleciono a primeira opção, esta me leva pra um monte de alternativas que não funcionam. E, se eu seleciono a segunda opção, o Windows inicia, trava, tela azul e volta pra essa mesma tela. Isso aconteceu depois que eu baixei o Driver Booster (IObit ) e ele foi baixando e instalando os drivers, no fim, me pediu para reiniciar, daí tá dando isso. Não dá pra iniciar o Windows em modo de segurança. Eu ativei aquela opção de congelar a tela quando desse alguma falha, e o código da BSOD (blue screen of death. Traduzindo, tela azul da morte) é: ***STOP : 0x0000007B (0xfFFFF880009A9928, 0xFFFFFFFFC0000034, 0x0000000000000000, 0x0000000000000000) Espero que o fórum me ajude Obrigado, pessoal!
  11. Já faz um tempo que estou tendo esse problema, o meu PC não dá vídeo ele liga tudo funciona, só não dá vídeo, troquei a placa de vídeo funcionou, alguns dias depois voltou a ficar sem vídeo, ficava nessa tinha dias que funcionava e outros não, numa dessas tentativas apareceu a seguinte mensagem. EFI Shell version 2.31 [4.653] Current running mode 1.1.2 map: Cannot find required map name. Press ESC in 5 seconds to skip startup.nsh, any other key to continue. Shell> Fui pesquisar e vi que essa mensagem tem relação com a BIOS, eu tinha atualizado a BIOS faz um tempo já. Mas não é sempre que essa mensagem aparece, desde ontem às 17:00 até a noite por volta das 22:00 essa mensagem só apareceu 1 vez, e sempre tentando resetar a BIOS (removendo a bateria etc) poderia voltar para a antiga, o problema é que ela não dá vídeo nem acesso ao teclado para entrar no SETUP. Alguém pode me ajudar? Obrigado desde já.
  12. Bom, basicamente perdi o adm do meu pc. Só estou autorizado para excluir coisas. E eu preciso formatar o w7 pelo pendrive, porém eu preciso da Bios, e teria que baixar pelo utorrent, mas não estou autorizado à executar programas no pc. Por favor, estou há 1 dia direto tentando resolver o pc e não queria ir levar num técnico. Já fui em "Boot" e secure boot na UEFI (bom, eu acho que pra mim isso é o modo de segurança). Só preciso conseguir formatar o pc e recuperar meu privilégio como adm. Não consigo mudar nada em contas, nem remover, adicionar nada, simplesmente tudo que eu tento executar, aparece que q opção "sim" está desabilitada, apenas a "não" fica clicável
  13. Por favor alguém pode me ajudar não consigo dar boot para formata pc-positivo ... http://www.youtube.com/watch?v=6s9AjT66Ark
  14. Então, vou resumir porque tô desde cedo com esse problema e não posso ficar sem internet pois tenho trabalhos para fazer. Mudei do W8.1 para o W7 Ultimate, e desde quando mudei, estou sem internet. Sei que são falta dos drivers, porém, NADA resolve. Baixei driver do Realtek, deu um erro lá. Já verifiquei na Bios se a rede está ativada, já baixei 2 programas de drivers, mas nada funciona. Peço ajuda ugente!!!
  15. Comprei um Samsung Expert x51 e queria entrar na BIOS dele mas quando entra aparece uma Bios diferente da samsung... Queria saber como posso entrar na bios normal
  16. Olá amigos, Sou usuário desde os anos 90 e após anos seguindo o FCH - que já me salvou muitas vezes a pele - finalmente decidi me registrar e começo o primeiro post pedindo ajuda para os ninjas do fórum. Desculpe o post enorme, mas quis ser detalhista e acho que servirá pra muita gente que chegou numa sinuca de bico. De antemão agradeço quem puder ajudar. *Descrição do problema* Imaginem um Windows XP recém instalado num HD formatado durante a instalação, limpinho. Já em ambiente windows, atualizo pro 7. Perfeito. Agora pensem numa atualização de Service Pack, do Windows Update ligada que instala o SP1 do Seven, reiniciando a máquina sem cerimônia ou sem aviso, BEM NA HORA (3 da manhã, que segundo um filme aí, é a hora do capiroto) que você está rodando um programa pesado em tela cheia. O inferno começa aqui. Ao reiniciar, BSOD (Tela azul da morte) com ACPI Error. Bem, pelo que sei, ACPI é um parâmetro de configuração do OS para ligar e desligar hardware e hibernar. Uma espécie de controle de energia, de certa forma diretamente ligada à MOBO/BIOS. Não havia recuperação automática que desse jeito, e a Microsoft recomenda deletar um arquivo na raiz C:\ para sanar o problema, mas como não podia acessar prompt de comando e no boot não reconhece mais USB (Pendrive , teclado e mouse), com um milagroso teclado PS2 velho pensei: "na pior das hipóteses, reinstalo o XP formatando, atualizo pro Seven e desabilito as atualizações automáticas pra não correr esse risco de novo". A graça é que, ao dar boot pelo *CD* do XP, também dá erro e não permite seguir a instalação! Isso me levou a penar por uma madrugada inteira de soluções frustradas, até descobrir aqui no Fórum Clube do Hardware que na instalação do XP, apertando F5 (e não F6) na hora que pede "Controladores de RAID/SCSI", o Windows XP consideraria um "perfil padrão" não-ACPI de gerenciamento de energia. Beleza, consegui instalar o XP! Vou atualizar pro Seven... pensei. O Seven (no ambiente XP) diz que não há suporte para ACPI e por isso o pc não é compatível. "É porque o XP foi instalado sem o suporte ACPI, vou instalar o XP de novo, agora normalmente, sem apertar F5"... negativo. O XP obviamente se recusa. Daí tentei bootar com Hiren's Boot e Ubuntu via USB FDD, mas nada USB é detectado no boot. Já mexi no BIOS (no, na BIOS, como preferir) via teclado PS2, habilitei e desabilitei legacy, habilitei suporte aos controladores USB, teclado, mouse, carreguei default do CMOS, configs otimizadas, fail safe, removi hardware de PCI USB pra saber se não estava dando conflito no IRQ... e nada. Abaixo descrevo detalhadamente o passo a passo do que fiz ***LOG DE TENTATIVAS*** TENTATIVA 1 - JUMPEAR A MOBO PARA RESTAURAR A BIOS/CMOS Resultado: Como a MOBO (Gigabyte GA-GM31-ESL2) não tem jumper nela, dei contato usando chave de fenda. Logo depois, achei um jumper de HD velho IDE, usei-o pra garantir. CMOS checksum error. Daí apareceu uma telinha, selecionei default. Default loaded. Resetou... mas não reconheceu os USBs (pendrive e teclado). TENTATIVA 2 - TENTAR REINSTALAR O XP OU QUALQUER OS Resultado: a mesma tela azul da morte (ACPI). TENTATIVA 3 - INSTALAR O W7 NO AMBIENTE XP Resultado: W7 não prossegue instalação por incompatibilidade de ACPI TENTATIVA 4 - RESTAURAR O SISTEMA DO XP Resultado: Como o XP só entrava em modo de segurança, resolvi restaurar o sistema. Não funcionou. TENTATIVA 5 - REINSTALAR O XP Resultado: Como nem a rest. de sistema não deu jeito, reinstalei o XP (tendo pressionado a tecla F7 para desconsiderar a ACPI). Assim o XP é instalado. TENTATIVA 6 - INSTALAR ADAPTADOR WIFI Resultado: O XP não reconhece o DLINK e por milagre, tenho o driver em CD para conectar o XP recém instalado na internet e buscar soluções. TENTATIVA 7 - CONFIG DE TCP, DNS E FIREFOX Resultado: Mesmo com o adaptador instalado, o bendito IE velho não reconhecia as configs de TCP nem DNS da rede sempre ativa. Deixei um instalador do Mozilla em outro hd, no gatilho. Pc conectado na internet. TENTATIVA 8 - INSTALAR O W7 Resultado: Como apareceu MPS Multiprocessor PC no gerenciador de dispositivos, ao invés de Pc Padrão, achei que o erro de ACPI estaria reparado (por ter usado F7 e não F5 na instalação do XP) e que o boot por USB teria se acertado na Bios, então resolvi instalar o Seven. Fracasso, mesmo erro. TENTATIVA 9 - INSTALAR O W10 Resultado: Com o DT Lite instalado, montar imagem do W10 e rodar instalador. "Setup.exe não é um arquivo win32 válido"... TENTATIVA 10 - INSTALAR W10 (32 bits) Resultado: Achando que é incompatibilidade ou download corrompido, baixo o W10 32 bits. Mesmo problema... baixar W 8.1 que é compatível com o XP via upgrade. TENTATIVA 11 - INSTALAR W8.1 Resultado: Mesma coisa. O XP não entende nenhum arquivo dos ISOS. Tentar gravar mídia com os Windows 7, 8.1 e 10 e bootar por eles. TENTATIVA 12 - INSTALAR WINDOWS BOOTANDO PELOS CDS Resultado: Queimar o W7, W8 e W10 não funcionaram durante a madrugada. ACPI ERROR, com instalação interrompida. TENTATIVA 13 - ATUALIZAR BIOS COM O @BIOS Resultado: Para instalar o @Bios do site da Gigabyte preciso instalar o APP Center TENTATIVA 14 - INSTALAR APP CENTER Resultado: Para instalar App Center, precisa do Framework 4.5 TENTATIVA 15 - INSTALAR FRAMEWORK 4.5 NO XP Resultado: O Framework 4.5 não é compatível com o XP. Atualizar a BIOS de outro jeito. TENTATIVA 16 - ATUALIZAR A BIOS VIA QFLASH (Nativo da Placa) Resultado: O QFlash só aceita o arquivo da BIOS via DISQUETE! Nada faz o QFlash (utilitário nativo para update da Bios) entender que o arquivo para atualizar BIOS está num hard drive, pendrive ou CD, só reconhece o FLOPPY, e como não tenho o drive de floppy, obviamente não acha nada. TENTATIVA 17 - EMULAR O DISQUETE VIA CD ROM COM BOOT Resultado: Achei uma forma de criar um CD de boot emulando como se fosse um disquete com Caldera DOS 7.3! Usei os programas Ultimate Bios Boot Edition, Ultra ISO, CD BURNER XP. Incorporei na imagem drdos.img o flash.exe e o arquivo da BIOS, conferido se está no formato 8.3 letras, criei disco bootável emulando disquete 2.88 MB (de acordo com o tamanho da drdos.img) mas o CD BURNER XP não consegue gravar nenhum disco... Erro de HR RESULT. TENTATIVA 18 - USAR OUTRO GRAVADOR DE DISCO Resultado: Baixei outro queimador, Deep Burner que inicializou um disco bootável, mas esqueci que ele não tem a opção de emular disquete, logo não funcionou para reconhecer o CD ROM como drive de Floppy. TENTATIVA 19 - BAIXAR VERSÃO ANTIGA DO CD BURNER XP Resultado: Achei uma versão antiga do CD BURNER XP, criou o disco bootável, emulando o disquete 2.88, mas depois de queimar várias mídias e por só ter mídias multisessão, suspeito que essa gravação não ficou legal... acabaram-se as mídias. TENTATIVA 20 - FAZER UMA GAMBIARRA NINJA DE EMULAÇÃO Resultado: Já que o CD-ROM pode emular um disquete com um arquivo *.img formatado para tal, pensei que poderia fazer o pendrive emular um CD-ROM e este, por sua vez, emular um disquete! Usei o drdos.img DENTRO do pendrive formatado em FAT32... daí carreguei o Hiren's Boot em CD e usei o PLOP Boot Manager... ele reconheceu o pendrive, mas agarrou e não fez nada. TENTATIVA 21 - FORÇAR O PENDRIVE BOOTÁVEL Resultado: Ainda que não reconheça no startup/tela de boot, era uma opção fazer um Pendrive bootável + o Flash.exe e o arquivo da BIOS a ser atualizada. Mais uma vez dentro do Hiren's Boot, usei o PLOP BOOT MANAGER e... SIM! CONSEGUI bootar pelo pendrive E consegui instalar a BIOS FI (a mesma que já havia)! Porém, ao restartar... nada de ACPI habilitada e nada de Teclado e mouse USB reconhecendo no boot... tão perto... ao menos a BIOS está update. TENTATIVA 22 - INSTALAR QUALQUER SISTEMA (NO XP) Resultado: Falha, mesmo erro de ACPI TENTATIVA 23 - RECONFIGURAR A BIOS PELO SETUP (DEL) Resultado: Desabilitei as portas IDE, coloquei os SATA em modo ENHANCED, coloquei o ACPI para S3 (o único controle sobre ACPI disponível na BIOS), HPET Support Enabled e em modo 64 bits.... NADA! TENTATIVA 24 - INSTALAR UMA BIOS MAIS ANTIGA (FH) Resultado: Instalei, com o procedimento que havia feito antes no PLOP, uma versão mais antiga da BIOS (FH, ao invés da FI).... nada, USBs não reconhecidas e ACPI não disponível. TENTATIVA 25 - DAR CLEAR/DEFAULT NA BIOS ANTIGA POR JUMPER Resultado: Jumpeei o CLR CMOS com chave de fenda. CMOS error, pediu pra carregar o perfil DEFAULT. Setei a porta serial para o 2F8/IRQ3. Feito.... mas nada. TENTATIVA 26 - ALTERAR O REGEDIT Resultado: Como a ACPI é gerenciamento de energia, abri o regedit numa chave WINLOGON, mudei de zero para 1, na esperança de forçar o ACPI "na marra" ao menos dentro do XP. Ao desligar, o computador ainda exibe a msg "seu computador pode ser desligado com segurança", como se não fosse ATX e não-ACPI. TENTATIVA 27 - RETIRAR A BATERIA DA PLACA Resultado: Tirei a bateria da placa, retirei o cabo de energia, e esperei mais de um minuto. Ao religar, não dava vídeo. Alguns resets depois, deu vídeo, o CMOS estava limpo, default... mas não resolveu o problema. TENTATIVA 28 - TESTAR MEMÓRIAS Resultado: Memórias passaram com sucesso pelo MemTest86. TENTATIVA 29 - SOLTAR PENTES DE MEMÓRIAS Resultado: Para ter certeza que não era RAM, primeiro tirei um pente, iniciei a instalação, e mesmo erro. Depois fiz com o outro pente. Nada, mesmo erro. Não são as memórias. TENTATIVA 30 - REINSTALAR O XP (PC PADRÃO) Resultado: Após ver pequeno tutorial de como mudar de PC Padrão para APCI no Ger.de Dispositivos (que em MPS não funciona), resolvi reinstalar o XP nesse modo (pressionando F5 no início da instalação). O tuto não funciona, não consegui mudar, mesmo em Pc-Padrão. TENTATIVA 31 - REINSTALAR BIOS MAIS NOVA (FI) Resultado: (Re)instalada com sucesso... mas não resolve o problema. TENTATIVA 32 - REMOVER PLACA FIREWIRE Resultado: Removida. Não fez diferença, a não ser pelo IRQ do ACPI controller que usa o canal 9 sozinho. TENTATIVA 33 - INSTALAR DRIVER DE CHIPSET DA PLACA Resultado: Instalado, porém não fez diferença nas portas USB durante o boot nem atualizou a condição de computador Pc Padrão, no ger. de dispositivos. TENTATIVA 34 - INSTALAR XP COM OUTRO CD Resultado: Mesma coisa. TENTATIVA 35 - INSTALAR W10 DO SITE MICROSOFT VIA PENDRIVE Resultado: Mesma coisa. Bios ACPI error. TENTATIVA 36 - DESABILITAR PORTAS LPT Resultado: Nada, mesma coisa. **** É isso amigos... estou desanimado e ficando sem ideias. Agradeço muito quem puder ajudar!
  17. Galera tava pensando em atualizar a BIOS do notebook E5-573G-74Q5 para a versão mais recente, será que compensa fazer? A performance muda consideravelmente? Alguém ja att a BIOS dessa série?
  18. Boa tarde amigos, espero estar postando no lugar certo, bom. Chegou aqui pra mim um notebook que entra direto em uma recuperação da Acer ao ser ligado (Modelo Aspire E1-421-0622) ou seja.. quero entrar na BIOS para ir até a aba boot, para dar boot no pendrive e testar o HD antes de formatar, porém, quando eu ligo ele e aperto F2 ele entra na bios, ai das as opções tudo normal etc, mas não consigo mexer, os unicos dois botões que funcionam são o ESC p sair da BIOS (O Enter não funciona para confirmar) e o F1 que é a aba de ajuda, coloquei um teclado USB e nele só funcionaram essas duas teclas também.. alguem tem uma ideia? adicionado 34 minutos depois após inúmeras tentativas pressionei o FN do teclado do note e consegui me mover atraves das setas do teclado numerico, e para utilizar o enter pluguei um teclado USB apertei o FN no teclado do note e o ENTER do teclado USB, e funcionou hehehhe nunca tinha visto isso, mas já esta formatando então, agradeço o espaço. obrigado,
  19. TENHO UM NOTEBOOK ANTIGUINHO MAS E O QUE POSSO NO MOMENTO. ELE É DA MARCA INTELBRAS PROCESSADOR INTEL CELERON T3500 placa-mãe CLEVO CO MODELO C41X0 E A BIOS É PHOENIX TECHNOLOGIES LTDA VERSÃO 1.00.04 DATA DE 22/01/10 GOSTARIA DE ATUALIZAR A BIOS MAS NÃO A ENCONTRO EM LUGAR NENHUM. ENTREI EM CONTATO COM A INTELBRAS PARA DISPONIBILIZAR MAS AINDA NAO OBTIVE RESPOSTA. NO SITE DA PHOENIX ELES ENCAMINHAM PRO BIOSAGENTEPLUS E POR LA MOSTRA QUE TEM ATUALIZACAO porém NAO TENHO COMO PAGAR. ALGUEM SABE ONDE EU POSSO ENCONTRAR OS ARQUIVOS PARA QUE EU POSSA ATULIZAR. OBRIGADA E TENHAM UMA EXCELENTE TARDE
  20. ao ligar o notebook os leds acendem mas a tela continua preta chega nem se quer a ligar, ja testei o VGA e continua a mesma coisa, abri o o note porém nao localizei a bateria para retirar por favor ajuda, tenho um trabalho da facu para fazer sem note nao rola,
  21. Galera estou com um problema. Meu notebook é um Acer E1 571, a tecla de entrar na bios dele é o F2 e ela não esta funcionando. O que eu posso fazer, como posso trocar essa tecla. Se ja tiver um tópico assim me mandem o link. Agradeço desde já
  22. Tenho um Notebook Positivo s2500, ele veio com windows 8, formatei e coloquei windows 7 (ate ai conseguia entrar na bios apertando del ou f2) coloquei boot primaria pelo Pendrive, que é por onde instalo o win 7, depois que instalei o windows 7, quando vou entrar na bios, fica uma tela preta com aquele " - " piscando e nao entra na bios para voltar o boot pelo HD, alguem pode me ajudar por favor. Se Postei no Lugar errado me avisem pfv.
  23. Boa noite a todos. Estou com um tablet aqui pra formatar, so que ele não é android. é um tablet daqueles q parece note, vem com teclado, touchpad alem de ter toque na tela. Acontece que eu nunca formatei tablet com windows, a pena fiz reset em androiod. Ele não tem modelo marcado nele, apenas o simbolo da multilaser e o numero de registro da anatel -> 2840-15-3111 Por esse numero descobri q o modelo dele é NB197 Multilaser. Mais não achei nada na internet sobre entrar na bios dele. Ja tentei acessar a bios pelo del,f2,f4,f12,f10, tambem tentei ligar segunrando o power+ volume e power -volume. tambem sem resultado. Alguem pode me dar alguma dica??? Desde ja agradeço.