Ir ao conteúdo
  • Cadastre-se

Modem 3G desconecta Rede local


lordvelkain

Posts recomendados

Boa Tarde a todos,

Pesquisei na internet e tambem no forum mas não encontrei uma solução para o meu problema.

Estou postando primeiramente nesta categoria pois talvez seja algo relacionado a configuração de redes.

Bom,

Em uma maquina com o Windows XP me conecto a um servidor. Tudo funciona normalmente.

Se conecto meu modem 3G (ZTE) ou qualquer outro modem 3G minha conexão com a rede local cai e fica somente a rede 3G conectada, ou seja, consigo internet mas não consigo trabalhar normalmente, rsrs.

Efetuando um comando ip config com o modem conectado a internet obtem as seguintes informações:

Ethernet conexao Local

sufixo dns (dominio.corp)

endereço ip (192.168.11.100)

mascara(255.255.255.0)

gateway padrão (192.168.11.1)

Adaptador PPP banda larga 3G

sufixo dns (dominio.corp)

endereço ip (189.93.33.212)

mascara(255.255.255.255)

gateway padrão (189.93.33.212)

obs: embora o meu IP seja dinâmico (rede local), o servidor não renova sempre, mesmo efetuando ipconfig /release - ipconfig / renew

Alguem poderia me dar uma dica de como resolver este problema?

Obrigado

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...