Ir ao conteúdo
  • Cadastre-se

DIR 600 sem acesso ao 192.168.0.1


GabrielSevla

Posts recomendados

Olá... Desculpe criar um novo tópico, mas deu um erro na pesquisa/ou não achei. Até achei problemas parecidos, porém, não adiantou.

Seguinte:

Tenho um Dlink DIR 600, e estou tentando por rede aqui em casa...

Mas só tô conseguindo o acesso a internet em UM computador.

O cado da internet está ligado ligado ao modem, dele vai para o

D link (internet). Um cabo sai da 1° do Dlink entrada para o meu computador,

outro cabo da 2° do Dlink para outro computador.

Não estou conseguindo conectar nem via cabo, nem via Wireless (afinal, o 192.168.0.1 (192.168.1.1 tb)tentei para acessar a configuração do roteador não vai de modo algum, já tentei resetar o Dlink, tentei fazer outras coisas e nada funcionou)

Eu sou muito leigo pra essas coisas...

Como eu vi que vocês pedem bastante o ipconfig, o meu é:

IPv4................................189.60.84.65

Mascara de sub rede...........255.255.252.0

gateway padrão.................189.60.84.1

Eu lembro que quando meu pai mexeu na conf do roteador pela 1° vez, esses 3 IPs acima foram colocados nas configuração.

No solução de problemas do 2° pc o qual não consegui acesso, lá consta como "IP Inválido"

Obrigado!

Link para o comentário
Compartilhar em outros sites

Bom dia amigo,

Primeiro de uma lida no seu manual e reset o roteador, você tb pode tentar acessar pelo ip: 189.60.84.1

Se você não tiver o manual no site abaixo, tem tudo explicado:

http://suporte.dlink.com.br/suporte/produto_detalhes.php?fa=RElS&eq=NjAw

Se ainda persitir duvidas, assista os videos em:

http://suporte.dlink.com.br/suporte/videos.php

Link para o comentário
Compartilhar em outros sites

Bom dia amigo,

Primeiro de uma lida no seu manual e reset o roteador, você tb pode tentar acessar pelo ip: 189.60.84.1

Se você não tiver o manual no site abaixo, tem tudo explicado:

http://suporte.dlink.com.br/suporte/produto_detalhes.php?fa=RElS&eq=NjAw

Se ainda persitir duvidas, assista os videos em:

http://suporte.dlink.com.br/suporte/videos.php

Buenas!

Então cara, estranhamente, quando acordei hj e fui dar uma verificada... Meu gateway mudou... Posso tá falando besteira por ser leigo, porém, apesar d'eu estar conectado ao roteador, parece que ele lê o meu pc, invés do roteador... (eu acho, já que mudou, acredito que era pra ser fixo, sei la rs)

Link para o comentário
Compartilhar em outros sites

Olá!

Galera se alguem puder me ajudar a por a rede, agredeço bastante...

Não precisa ser por SSID não (isso é pra wireless, né?)

S'eu conseguir compartilhar via cabo mesmo, já ajuda...

Como eu disse, o cabo da internet está ligado ao meu modem, do modem pro d-link. Aí do d-link um cabo pro meu pc e um outro pro do meu pai...

Só que quando eu ligo o cabo no pc do meu pai, aparece aquela "rodinha" de lendo conexão/achando ip (aquele computadorzinho do lado da hora), lê alguns minitos, depois a conexão falha... Fica uma exclamação. Tento reparar o erro, diz que não pode achar um ip válido....

Não consigo resetar meu d-link de modo algum...

Sou muito leigo com essas coisas!

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...